Información, consultas y servicios en la web

En nuestra página web encontrarás gran cantidad de información que te ayudará a resolver dudas, beneficiarte de servicios, conocer otros productos, etc.

Éstas son algunas direcciones de interés en nuestra página web:

  • Home Accede a la página principal de nuestra página web.

  • Documentación Accede a la documentación actualizada de los productos y a otras publicaciones de interés.

  • Descargas para clientes Mantén siempre al día tu producto consiguiendo mejoras, nuevas versiones, el Archivo de Identificadores de amenazas diario, etc.

  • Renovación de servicios y productos Renueva tus servicios tan pronto como éstos caduquen. Es la única forma de conseguir que tu producto mantenga toda su eficacia contra los códigos maliciosos.

  • Soporte técnico online Resuelve tus dudas sobre infecciones, virus, productos y servicios, etc., a cualquier hora del día y cualquier día del año, con información y ayuda continua y completamente actualizada.

  • Recordatorio de claves ¿Has olvidado o perdido tus claves (nombre y contraseña) de usuario registrado? No te preocupes, te las recordamos inmediatamente.

  • Cambio de correo electrónico ¿Deseas modificar el correo electrónico donde recibes las comunicaciones? Hazlo sin problemas.

  • Utilidades de reparación Utiliza las herramientas especiales que ponemos a tu disposición para eliminar ciertos virus que causan estragos en el sistema operativo.

  • Security info Información y recursos actualizados en tiempo real para estar a salvo del malware.

  • Enciclopedia de virus Consulta toda la información sobre cualquier virus y la forma de eliminarlo correctamente.

  • Mapa de virus Observa el mapa mundial de infecciones en este mismo instante, de forma gráfica, interactiva y estadística.

  • Global Threatwatch Consulta el tiempo vírico que hace hoy, y conoce si el mundo o tu país se encuentra en estado de alerta o de calma.

  • Software de evaluación Obtén y prueba gratuitamente el producto que desees.

  • Productos Consulta las características de productos para grandes empresas, negocios y particulares, pudiendo además adquirirlos y probarlos sin compromiso.


Soporte técnico

Si te surge alguna duda durante la utilización del programa y no has encontrado respuesta en esta ayuda, te aconsejamos consultar el área de soporte en la web. Allí encontrarás respuestas a las cuestiones planteadas con más frecuencia.

Haz clic en el siguiente botón para acceder a nuestro Centro de Soporte Online.

Si después de consultar el área de soporte no encuentras la respuesta a tus dudas, ponte en contacto con nuestros expertos a través del correo electrónico. Puedes hacerlo desde el propio programa, siguiendo las instrucciones que encontrarás en el apartado Soporte por correo electrónico.

Alternativamente, puedes consultar una lista completa de direcciones de contacto en la web. Haz clic en este botón para acceder a dicha página.


El código de activación te permite activar los servicios del producto. Si has comprado el producto en un comercio encontrarás este código pegado en el estuche o en el sobre del CD. Si lo has adquirido a través de Internet lo habrás recibido por correo electrónico tras completar la compra.

Cómo activar el producto

Resulta imprescindible activar el producto para:

  • Disfrutar de las actualizaciones automáticas diarias mientras sigan vigentes los servicios del producto.

  • Disponer de soporte técnico y de SOS Virus, el servicio de respuesta rápida frente a las posibles incidencias con virus desconocidos.

Activar es muy sencillo gracias a un asistente que te solicitará los datos necesarios para completar el proceso. En este asistente deberás indicar tu dirección de correo electrónico y el código de activación que has obtenido tras adquirir el producto. Además, si ya eres un cliente registrado, podrás indicar también tu número de cliente. De este modo, podrás ampliar el periodo de servicios que tengas contratado.

Después de instalar aparecerán avisos emergentes recordándote que es necesario activar el producto. Desde cualquiera de estos avisos podrás iniciar el asistente de activación. También puedes hacerlo desde el menú Ayuda en la ventana principal del programa. Para ello, en dicho menú, haz clic en la opción Activar el producto.

Completar el asistente es muy sencillo. Únicamente debes indicar los datos solicitados en cada pantalla y hacer clic en el botón Siguiente hasta completar el proceso.

El asistente te solicitará los datos que necesite para completar la activación. Los datos requeridos pueden ser diferentes en cada caso. Lo más habitual es que te solicite los siguientes datos:

  • Tu dirección de correo electrónico: Asegúrate de indicar tu dirección de correo correctamente, ya que de lo contrario no recibirás información importante.

  • El código de activación: Este código es el que te permite activar el producto. Si has comprado el producto en un comercio, encontrarás este código pegado en el estuche o en el sobre del CD. Si lo has adquirido a través de Internet, lo habrás recibido por correo electrónico tras completar la compra.

  • Número de cliente: Debes indicar este dato únicamente si ya eres un cliente de . Al indicar este dato podrás ampliar la duración de los servicios que tengas contratados actualmente.

Si no eres un cliente registrado, el último paso del asistente te invitará a registrarte (opcional) para obtener las siguientes ventajas adicionales:

  • Acceso al área personal de clientes, donde podrás ver tus datos de cliente.

  • Descarga de las últimas versiones actualizadas del producto.

  • Consejos y tutoriales.

  • Descuentos especiales al renovar la licencia del producto.


Consulta la ayuda actualizada en la web

Te recordamos que tienes a tu disposición una versión totalmente actualizada de esta ayuda en nuestra página web. Siempre que tu PC se encuentre conectado a Internet, te aconsejamos consultar la ayuda de en la web. Allí encontrarás toda la información actualizada sobre el producto.

Haz clic en este botón para acceder a la ayuda actualizada de .


Introducción

Introducción a

¡Bienvenido a ! En esta ayuda encontrarás la información que necesitas par sacar el máximo partido a . Localiza el tema sobre el que deseas información en la ficha contenido, en el índice, o realizando una búsqueda del término que desees.

Si después de consultar esta ayuda sigues teniendo alguna duda, te aconsejamos visitar nuestro Centro de Soporte Online. Allí encontrarás información continuamente actualizada sobre .

Características de

Visita nuestro Centro de Soporte Online

Consulta la ayuda actualizada en la web


Características

Características de

Entre las principales características de destacan las siguientes:

Protección contra el spyware

Protege tu privacidad impidiendo que el software espía (spyware) se instale en tu ordenador. La protección anti-spyware evita que este tipo de software recopile datos sobre tus hábitos y preferencias al navegar por Internet. (+ Información)

Protección contra amenazas desconocidas

Gracias a las revolucionarias Tecnologías TruPrevent® ahora, más que nunca, estarás protegido contra el malware desde el primer momento. (+Información)

Protección contra todo tipo de malware

No sólo estás protegido contra los virus. Ahora cuentas con una protección integral capaz de combatir eficazmente todo tipo de software malicioso: herramientas de hacking, jokes, cookies maliciosas, virus, etc. (+ Información)

Mantenimiento

Realiza copias de seguridad de tus documentos más preciados y evita perderlos ante posibles eventualidades. Podrás realizar las copias de seguridad de tus documentos de forma sencilla en la ubicación que prefieras: discos externos USB, CD, DVD, o incluso en servidores seguros de Internet. (+ Información)

Firewall

Evita posibles intrusiones o ataques por parte de piratas informáticos y neutraliza los virus de red que intenten introducirse en tu ordenador a través de Internet. (+ Información)

Filtro anti-spam

Te protege contra el correo basura, evitándote pérdidas de tiempo y recursos. Con el filtro anti-spam podrás mantener tu Bandeja de Entrada libre de mensajes con contenido publicitario, que en ocasiones se envían de forma masiva en Internet. (+ Información)

Protección de identidad

Te protege contra el creciente número de estafas que tienen lugar en Internet. Por ejemplo, puedes evitar las páginas web que, aparentando pertenecer a bancos u otras entidades de confianza, en realidad se encuentran bajo el control de estafadores.

Además, tus contraseñas o números de tarjetas de crédito estarán más seguras que nunca. Ninguno de estos datos podrá salir del ordenador sin tu consentimiento previo.

Por otra parte, si te conectas a Internet a través de un módem telefónico, evitarás que se realicen llamadas a números de pago sin tu consentimiento. (+ Información)

Control de contenidos web

Si tu ordenador va a ser utilizado por otras personas, podrás restringir los contenidos a los que éstas podrán acceder mientras navegan por Internet. Configura filtros adaptados para cada usuario y olvídate de las páginas web con contenidos inapropiados. (+ Información)

Protección contra vulnerabilidades

Te protege contra los fallos de seguridad en las aplicaciones informáticas, que podrían hacer de tu ordenador una presa fácil de diversos tipos de software malicioso y de los piratas informáticos. Ahora podrás solucionar las vulnerabilidades que se detecten en tu ordenador, dotando a éste de un mayor nivel de seguridad. (+ Información)

Servicios

Benefíciate de la amplia gama de servicios que te ofrecemos. Ahora cuentas con el apoyo de todo un equipo de expertos en seguridad informática que te ayudarán a resolver cualquier duda que te pudiera surgir. Además, en nuestra página web podrás acceder a las últimas versiones de nuestros productos y a toda la información que necesitas. ( + Información )


Reparar la instalación

En ciertas circunstancias excepcionales ciertos archivos de podrían resultar dañados debido a diversas circunstancias. Si sucede esto, vuelve a instalar el programa desde el CD de , o ejecutando el archivo de instalación. Aparecerá una pantalla con dos opciones: Reparar y Eliminar. Selecciona la opción Reparar y el programa se reinstalará.

Si necesitas volver a descargar el programa accede al área de descargas para clientes en la web. Ten a mano tu nombre de usuario y contraseña. Con estos datos podrás descargar la última versión del producto. Si has olvidado tu nombre de usuario y contraseña, accede al recordatorio de claves y te volveremos a enviar tus datos por correo electrónico.

  • Descargas para clientes

  • Recordatorio de claves


Desinstalación

La desinstalación de puede realizarse de diferentes formas, aunque todas ellas realizan las mismas operaciones (borran los archivos del programa, eliminan las entradas del Registro de Windows, etc.).

Desinstalación desde la lista de programas instalados

  1. Cierra los programas de correo.

  2. Haz clic en el botón Inicio de Windows.

  3. Selecciona la opción Programas.

  4. Haz clic en .

  5. Haz clic en la opción Desinstalar.

  6. Haz clic en el botón Aceptar para confirmar que deseas desinstalar el programa.

  7. te invita a rellenar una encuesta de satisfacción sobre el programa y los motivos que te llevan a desinstalarlo. Selecciona la opción Sí, ¡Quiero dar mi opinión sobre ! y haz clic en el botón Siguiente para rellenar la encuesta. Si no estás conectado a Internet, aparece un mensaje que te informa de que debes estar conectado para realizar la encuesta.

  8. Tras completar la encuesta, regresa a la pantalla de desinstalación de .

  9. Al finalizar la desinstalación podría ser necesario reiniciar el ordenador. En tal caso, se mostrará una pantalla con las siguientes posibilidades: Sí, deseo reiniciar el equipo ahora, o No, reiniciaré el equipo más tarde. Marca una de ellas y haz clic en el botón Finalizar.

Desinstalación desde el Panel de Control de Windows

  1. Cierra los programas de correo.

  2. Haz clic en el botón Inicio de Windows.

  3. Accede al Panel de control.

  4. Con el ratón, haz doble clic sobre el icono Agregar o quitar programas (Programas y características si utilizas Windows Vista).

  5. Selecciona .

  6. Haz clic en el botón Quitar (Desinstalar si utilizas Windows Vista) para desinstalar el programa.

  7. te invita a rellenar una encuesta de satisfacción sobre el programa y los motivos que te llevan a desinstalarlo. Selecciona la opción Sí, ¡Quiero dar mi opinión sobre ! y haz clic en el botón Siguiente para rellenar la encuesta. Si no estás conectado a Internet, aparece un mensaje que te informa de que debes estar conectado para realizar la encuesta.

  8. Tras completar la encuesta, regresa a la pantalla de desinstalación de .

  9. Al finalizar la desinstalación podría ser necesario reiniciar el ordenador. En tal caso, se mostrará una pantalla con las siguientes posibilidades: Sí, deseo reiniciar el equipo ahora, o No, reiniciaré el equipo más tarde. Marca una de ellas y haz clic en el botón Finalizar.


¿Cómo abrir la ventana principal del programa?

¿Cómo puedo abrir la ventana principal del programa?

Una vez instalado el programa, puedes abrir la ventana principal de varias formas:

Desde el botón Inicio de Windows

  1. Haz clic en el botón Inicio de Windows.

  2. Selecciona Programas.

  3. Selecciona .

  4. Selecciona la opción .

Desde el icono del programa en la Barra de tareas de Windows (junto al reloj del PC)

  1. Haz clic con el botón secundario del ratón sobre el icono del programa que aparece junto al reloj del PC.

  2. Selecciona la opción Abrir .

Desde la Barra de acceso rápido (Quick Launch)

  1. Haz clic en el icono de que aparece junto al botón Inicio de Windows.

Consulta la sección ventana principal de para obtener más información sobre las opciones disponibles en la pantalla principal del programa.


Ventana principal

Menú principal y barra de botones

La ventana principal de consta de un menú principal y una barra de botones desde los que puedes acceder a todas las opciones del programa:

Menú principal de

  • Estado: Proporciona información sobre el nivel de protección ofrecido por el programa y muestra el estado de cada una de las protecciones, el mantenimiento y las actualizaciones. Desde esta pantalla podrás activar las funciones que se encuentren desactivadas, así como acceder a su configuración.

  • Analizar: Analiza tu PC cuando lo desees. Simplemente selecciona los componentes de tu PC que desees y el análisis se pondrá en marcha de inmediato. También te permite programar análisis para que tengan lugar cuando desees.

  • Informes: Podrás ver de un vistazo toda la información sobre: el software malicioso detectado, las actualizaciones y análisis realizados, las intrusiones bloqueadas por el firewally las copias de seguridad realizadas. Además, gracias al novedoso sistema de estadísticas, podrás ver toda la información de forma gráfica. Así tendrás toda la información que necesitas de un vistazo.

  • Cuarentena: Contiene los archivos sospechosos que han sido aislados del resto para garantizar la seguridad de tu PC. Envíanos desde aquí estos archivos para que sean analizados por nuestros expertos.

  • Servicios: Sólo podrás beneficiarte de los servicios si los has activado. Contarás con el respaldo de expertos en seguridad informática, que te ayudarán a resolver las posibles dudas que te puedan surgir.

Barra de botones de

  • Actualizar: Configura el programa para que se actualice automáticamente. También puedes realizar una actualización manual cuando lo desees.

  • Preferencias: Configura desde aquí el autodiagnóstico, las áreas de acceso restringido, etc.

Menú Ayuda de

Podrás obtener toda la información necesaria para utilizar el programa. Para ello:

  1. Haz clic en la opción Ayuda que aparece en la esquina superior derecha de la ventana del programa, y a continuación selecciona la opción Ayuda de .

  2. Puedes buscar la información que te interese navegando por el listado de temas que aparece a la izquierda, o buscando un término concreto en la ficha Buscar.

  3. Haz doble clic sobre el tema de ayuda que desees leer.

Desde el menú Ayuda también puedes entre otras cosas:

  • Activar el producto.

  • Ver los consejos y preguntas frecuentes.

  • Un listado de direcciones de contacto, etc.


Estado general

Estado del programa

El menú Estado consta de los siguientes paneles:

Recomendaciones

muestra recomendaciones en la ventana principal del programa cuando existen protecciones sin instalar o activar, y cuando es necesario revisar su configuración. Para aplicar una recomendación basta con hacer clic en Solucionar.

Cuando todas las protecciones están instaladas y funcionando correctamente, mostrará el número de amenazas detectadas en el último mes, la fecha en la que se produjo la última detección, etc.

Protecciones

Muestra el estado de las protecciones que incluye el programa para garantizar la seguridad de tu PC. Si alguna de estas protecciones estuviera desactivada, podrás volver a activarla haciendo clic en el enlace correspondiente. Al hacer clic en Configurar aparece una consola que agrupa todas las opciones de configuración.

Al hacer clic en Ver actividad de red aparece un informe de las comunicaciones que el firewall está monitorizando: programas que han establecido una conexión con la red, conexiones permitidas o denegadas, puertos utilizados, etc.

Mantenimiento

Este panel te indica si están activadas las copias de seguridad, y muestra la fecha en la que se realizó la última copia. Al hacer clic en la opción Configurar podrás realizar copias de seguridad de tus documentos y archivos más preciados en la ubicación que prefieras: otra unidad de disco en tu PC, un disco externo, etc. También puedes realizar las copias de seguridad en servidores seguros de Internet, haciendo clic en Copia de seguridad online.

Actualizaciones

Te informa sobre el nivel de actualización del programa y muestra la fecha hasta la que tienes contratados los servicios. Haz clic en el panel para configurar las actualizaciones automáticas, o para indicar que se actualice en ese momento.


Utilización del menú contextual en la barra de tareas

Utilización del menú contextual en la Barra de tareas (junto al reloj del PC)

Siempre que se encuentren activas las protecciones automáticas del programa, podrás ver el icono correspondiente de en la Barra de tareas de Windows (junto al reloj del PC).

Al hacer clic con el botón derecho del ratón sobre el icono, aparece un menú contextual con las siguientes opciones:

  • Abrir : Abre la ventana de .

  • Efectuar autodiagnóstico: Comprueba el nivel actual de protección de . Este nivel se calcula en función del nivel de actualización del programa y del estado de las protecciones automáticas (activada, desactivada, error o no instalada). El nivel de protección se muestra mediante una barra de estado que será de color verde cuando la protección es alta, anaranjado cuando la protección es media y rojo si la protección es baja.

  • Actualizar: Te permite realizar una actualización en el momento que desees.

  • Bloquear conexiones de red: Interrumpe temporalmente toda comunicación con Internet, en casos de emergencia. Si has bloqueado las conexiones de red, esta opción pasa a llamarse Desbloquear conexiones de red y te permite restablecer todas las comunicaciones de red. Consulta el apartado Bloqueo de todas las conexiones de red para obtener más información.

  • Cerrar sesión web (nombre de usuario): Se muestra una vez que un usuario se ha identificado en el filtro de contenidos web con su nombre de usuario y contraseña, y permite finalizar la sesión de dicho usuario en Internet, en lo que a navegación web se refiere.

  • Noticias : Suscríbete a los distintos canales de noticias, o consulta el archivo de noticias. Con ello, las noticias sobre seguridad informática llegarán de manera directa a tu Escritorio. Conseguirás información puntual y actualizada sobre las últimas noticias en el mundo de la seguridad informática, alertas automáticas, información en el mismo momento en que se produce la noticia, etc.

  • Online: Accede a ciertas áreas de la web con información de tu interés.

  • Ver archivos en cuarentena: Esta opción sólo se muestra si la ventana principal del programa se encuentra cerrada. Al hacer clic sobre ella, accederás al área de cuarentena.

  • Cerrar la protección automática. Desactiva la protección automática y muestra mensaje pidiendo tu confirmación. Si haces clic sobre el botón Sí, la protección automática se desactivará inmediatamente y el icono correspondiente desaparecerá de la Barra de tareas (junto al reloj del PC). Si deseas más información sobre este tema, consulta el apartado Protección automática de esta ayuda.


Tipos de análisis

Las protecciones automáticas de son análisis en segundo plano que mantienen al equipo libre de códigos maliciosos en todo momento.

Adicionalmente, permite realizar diferentes tipos de análisis a medida

  • Análisis Exhaustivos. Analizan el elemento de tu ordenador que selecciones (discos duros, correo electrónico, etc.). Para ello, haz clic sobre el elemento que deseas analizar en el menú Analizar.

  • Análisis programados . Son aquellos análisis que se configuran para ponerse en marcha por sí solos en un momento concreto. Además, pueden ejecutarse automáticamente de forma periódica en el tiempo. Esto dependerá de las características indicadas para cada uno de ellos, durante su creación.

Nota: Es aconsejable que tu PC se encuentre conectado a Internet durante los análisis. De este modo, podrá realizar consultas online sobre nuevas amenazas, y aumentará su capacidad de detección.

Puedes realizar un análisis inmediato sobre cualquiera de los elementos accesibles desde el Explorador de Archivos (archivos, directorios, unidades de disco,…). Para hacerlo:

  1. Selecciona los archivos o directorios que desees analizar.

  2. Haz clic sobre el botón secundario del ratón.

  3. Haz clic en Analizar con .


¿Cómo realizar un análisis del PC?

Los análisis exhaustivos permiten analizar cualquier parte o elemento del ordenador en busca de virus y otras amenazas, en un momento determinado. Estos análisis ofrecen la posibilidad de escoger qué área/s o elemento/s se desean analizar y se llevan a cabo en ese mismo instante, de forma inmediata.

Estas características hacen que los análisis exhaustivos estén especialmente indicados para verificar la no existencia de virus y otras amenazas en nuevos archivos que se hayan recibido por cualquier medio como disquete, CD-ROM, DVD, correo electrónico, o aquellos que se hayan bajado de Internet. Los análisis exhaustivos también te permiten analizar todos los componentes de tu ordenador.

Analizar tu ordenador en busca de virus y otras amenazas es muy sencillo con . Sigue estos pasos:

  1. Haz clic en Analizar.

  2. Selecciona el elemento de tu ordenador que deseas analizar en busca de virus y otras amenazas. Las opciones disponibles son las siguientes:

  • Analizar todo Mi PC: Al seleccionar esta opción comienza inmediatamente el análisis de TODOS los elementos de tu ordenador: memoria, unidades removibles, discos duros, CD-ROM, DVD, mensajes de correo electrónico enviados y recibidos, etc. (Este análisis puede llevar bastante tiempo, ya que se analizan TODOS los archivos almacenados en cada uno de los elementos de tu PC).

  • Analizar disco duro: Al hacer clic en esta opción, se analizan TODOS los archivos contenidos en TODOS los discos duros existentes en el ordenador.

  • Analizar el correo: Al hacer clic en esta opción, se analizan TODOS los mensajes de correo electrónico enviados y recibidos.

  • Analizar otros elementos...: Mediante una lista de opciones, es posible indicar cuál es el elemento de tu ordenador que deseas analizar haciendo clic en el recuadro que aparece a la izquierda de cada uno de los elementos (archivos, directorios, etc.). Una vez seleccionados los elementos, haz clic en Analizar.

  • Detectar vulnerabilidades: Averigua en cualquier momento si existen vulnerabilidades en el software instalado en tu PC, y aumenta el nivel de seguridad general de tu equipo.

Nota: Es aconsejable que tu PC se encuentre conectado a Internet durante los análisis. De este modo, podrá realizar consultas online sobre nuevas amenazas, y aumentará su capacidad de detección.

Por otra parte, existe la posibilidad de analizar directorios o archivos desde el explorador de Windows. Este tipo de análisis se conoce como análisis contextual. Para realizar el análisis basta con hacer clic con el botón secundario del ratón en el elemento que se desee analizar (directorios o archivos concretos), y seleccionar la opción Analizar con .

Al finalizar cualquiera de los análisis, aparece un breve resumen con los resultados del mismo. En él se muestra el número de elementos analizados, infectados, desinfectados, y renombrados.

Desde esta misma pantalla puedes obtener más información sobre el análisis realizado. Si deseas ver un informe detallado haz clic en Informe. En él se mostrarán los eventos ocurridos, la fecha y hora en que tuvieron lugar, el resultado, etc.

Temas relacionados

Analizar utilizando el menú contextual

Configuración de los análisis


Análisis programado

Con los análisis programados no tendrás que preocuparte de realizar análisis exhaustivos cada cierto tiempo. Simplemente, indica cuándo deseas que se realicen los análisis o con qué periodicidad, y analizará tu ordenador de forma totalmente automática.

  • ¿Cómo configurar un análisis programado?

  • ¿Cómo programar un análisis?

  • ¿Cómo editar un análisis programado?

  • ¿Cómo eliminar un análisis programado?

Nota: Es aconsejable que tu PC se encuentre conectado a Internet durante los análisis. De este modo, podrá realizar consultas online sobre nuevas amenazas, y aumentará su capacidad de detección.


¿Cómo programar un análisis?

Para programar un análisis:

  1. En la ventana principal de , haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  3. Haz clic en Nuevo análisis.

  4. Se muestra la pantalla de bienvenida al asistente. Haz clic en el botón Siguiente para continuar.

  5. Haz clic en Añadir para seleccionar los elementos (unidades, archivos, directorios) que deseas que se analicen.

  6. Utilizando los signos + de la lista (o árbol), selecciona uno a uno los elementos que desees analizar y haz clic en el botón Aceptar. Así, vete agregando a la lista los elementos que desees analizar.

  7. Si deseas eliminar alguno de ellos de dicha lista, selecciónalo y haz clic en Quitar.

  8. Cuando hayas preparado la lista con todos los elementos que el nuevo análisis debe analizar, haz clic en el botón Siguiente.

  9. Indica las características que debe tener el análisis y si éste debe ser programado o no.

Botón Configuración. Accede a las opciones de configuración del análisis mediante las fichas Análisis, Acciones y Alertas, e indica las propiedades o características que debe tener el nuevo análisis.

Botón Planificación . Programa la periodicidad con la que el análisis debe realizarse automáticamente. Puedes consultar el apartado Configuración de los análisis programados: Ficha programador de esta ayuda.

  10. Haz clic en Siguiente.

  11. Escribe el nombre que quieres asignar al análisis que estás programando y haz clic en el botón Siguiente.

  12. Haz clic en Finalizar.


Configuración de los análisis programados

Para configurar un análisis programado que ya existe:

  1. En la ventana de haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  3. En la ventana que aparece verás los análisis programados existentes. Haz clic sobre el que deseas configurar.

  4. Haz clic en Configurar análisis. Aparecerá una ventana con las siguientes opciones:

  • Editar elementos a analizar. Haz clic en el botón Editar, si lo que deseas es modificar (agregar o quitar) los elementos que el análisis seleccionado debería analizar.

  • Configuración del análisis. Haz clic en el botón Configuración, si lo que deseas es definir las características generales del análisis, acciones que debe realizar, exclusiones y alertas (dependiendo del tipo de análisis). Para más información, consulta el apartado Configuración de los análisis.

  • Configuración de la programación. Haz clic en el botón Planificación para determinar cuándo y cómo debe ejecutarse este análisis programado. Esto mostrará una ficha u otra en función del tipo de análisis programado del que se trate.

Programación de análisis programados creados por los usuarios


¿Cómo editar un análisis programado?

Sigue estos pasos para configurar o modificar la periodicidad de los análisis que hayas programado:

  1. En la ventana principal de , haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  3. Aparece una ventana con la lista de análisis programados existentes. Selecciona el que desees configurar y haz clic en Configurar análisis.

  • Editar elementos a analizar. Haz clic en Editar para ver la lista de todos los elementos (memoria, discos, etc.) que el análisis seleccionado debe analizar. Puedes Añadir o Quitar elementos a este análisis.

Si deseas añadir un nuevo elemento a la lista, haz clic en Añadir. A continuación, selecciona uno a uno los elementos que deseas analizar y haz clic en el botón Aceptar. Esto los irá agregando uno a uno a la lista total de elementos a analizar.

  • Configuración del análisis: Si haces clic en el botón Configuración podrás determinar todas las propiedades del análisis. Puedes consultar más información sobre la configuración de los análisis o tareas de análisis en el apartado ¿Cómo Configurar un Análisis? (Inmediato / Programado), de esta ayuda.

  • Configuración de la programación: Haz clic en Planificación para modificar la periodicidad del análisis programado seleccionado. Puedes consultar más información sobre la configuración de los análisis o tareas de análisis en el apartado Configuración de los Análisis: Ficha programador (programados) de esta ayuda.

Cuando finalices la edición de las características del análisis, haz clic en el botón Aceptar para que los cambios realizados se apliquen. Si haces clic en el botón Cancelar los cambios no tendrán efecto.


¿Cómo eliminar un análisis programado?

Es posible eliminar cualquiera de las tareas programadas que hayas creado.

Para eliminar o borrar alguno de los análisis programados:

  1. En la ventana principal de , haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  3. Aparece una ventana con la lista de análisis programados existentes. Selecciona el que desees eliminar y haz clic en Eliminar Análisis.

  4. Aparece un mensaje pidiendo confirmación. Haz clic en Sí para borrar el análisis programado.

  5. Haz clic en Aceptar.


Protecciones automáticas

es una solución de seguridad a la que se han incorporado las últimas tecnologías para mantener tu ordenador permanentemente protegido contra miles de virus y muchos otros tipos de amenazas de Internet.

Las protecciones automáticas que incluye son las siguientes:

  • Protección contra amenazas conocidas : Te permite proteger tu ordenador de forma permanente contra miles de virus y otras amenazas de Internet: spyware, herramientas de hacking, marcadores telefónicos (dialers) y jokes.

  • Protección contra amenazas desconocidas: Esta protección está basada en las revolucionarias Tecnologías TruPrevent®, y protegerá tu ordenador contra amenazas aún desconocidas.

  • Protección firewall: Te protege contra posibles intentos de intrusión mientras estás conectado a Internet.

  • Protección de identidad: Te protege contra las estafas más comunes en Internet: desvío de llamadas telefónicas a números de pago, accesos a páginas web controladas por estafadores (phishing) y envíos no autorizados de información confidencial.

  • Protección contra el correo electrónico no deseado (anti-spam): Te protege contra el correo electrónico no solicitado, normalmente con contenido publicitario, que se envía de forma masiva.

  • Control de contenidos web: Permite al supervisor del PC evitar que otros usuarios del ordenador puedan tener acceso a contenidos inapropiados mientras navegan por Internet.

  • Detección de vulnerabilidades: Te protege contra los posibles fallos de seguridad en los programas que tienes instalados, y que podrían hacer de tu ordenador una presa fácil de diversos tipos de software malicioso y de los hackers. Ahora podrás solucionar las vulnerabilidades que se detecten en tu ordenador, dotando a éste de un mayor nivel de seguridad.

Estas protecciones se encargan de ofrecer una protección continua en todo lo que se refiere a la manipulación de archivos, mensajes y accesos.


Protección automática contra amenazas conocidas

La protección contra amenazas conocidas tiene como misión supervisar de forma permanente todas las operaciones que se realicen con archivos o mensajes de correo electrónico enviados y recibidos, con el fin de localizar y eliminar en ellos virus y otras amenazas.

La protección contra amenazas conocidas se encarga de ofrecer una protección continua en todo lo que se refiere a la manipulación de archivos y mensajes de correo electrónico.

Es muy importante mantener esta protección activada, ya que de lo contrario el ordenador no estará protegido contra los virus ni contra otras posibles amenazas.

  • ¿Cómo activar / desactivar la protección contra amenazas conocidas?

  • ¿Cómo configurar la protección contra amenazas conocidas?


¿Cómo activar o desactivar la protección automática contra amenazas conocidas?

La protección contra amenazas conocidas, como el resto de las protecciones, se puede activar y desactivar desde la ventana principal del programa.

Nota: Ten en cuenta que si esta protección no se encuentra activa, no estarás protegido contra los virus ni contra otras posibles amenazas.

Para activar o desactivar la protección contra amenazas conocidas desde la ventana del programa, sigue estos pasos:

  1. En la ventana principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Si deseas habilitar la protección contra amenazas conocidas asegúrate de que la casilla Activar protección contra amenazas conocidas se encuentre marcada. Si deseas desactivarla desmárcala.

Si deseas más información sobre la configuración de la protección contra amenazas conocidas consulta el apartado Configurar la protección contra amenazas conocidas.


¿Cómo activar o desactivar la protección contra amenazas desconocidas?

La protección contra amenazas desconocidas protege tu ordenador contra virus desconocidos, y bloquea tanto los archivos adjuntos potencialmente peligrosos, como aquellos scripts que supongan un riesgo potencial.

Sigue estos pasos para activar la protección contra amenazas desconocidas:

  1. En la ventana principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en Amenazas desconocidas.

  4. Si deseas activar esta protección asegúrate de que la casilla Activar protección contra amenazas desconocidas está marcada. Si deseas desactivarla, desmárcala.

  5. Haz clic en Aceptar.

¿Cómo configurar la protección contra amenazas desconocidas?


¿Cómo configurar la protección contra amenazas desconocidas?

La protección contra amenazas desconocidas protege tu ordenador contra virus desconocidos incluso antes de que se haya actualizado contra ellos.

En condiciones normales, la protección contra amenazas desconocidas estará activada de forma predeterminada y funcionará de modo totalmente automático sin necesidad de aplicar ninguna configuración especial. De todos modos, a continuación te ofrecemos la información necesaria para configurar, activar o desactivar esta protección.

Sigue estos pasos para configurar esta protección:

  1. En la ventana principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en Amenazas desconocidas.

Podrás configurar los siguientes aspectos:

  • Detección de virus y otras amenazas desconocidas

  • Bloquear archivos adjuntos potencialmente peligrosos

  • Bloqueo de scripts


¿Qué es la protección firewall?

La protección firewall es un filtro que protege tu ordenador de la entrada no autorizada de intrusos y garantiza una navegación segura a través de Internet.

El firewall de filtra las conexiones que entran y salen del ordenador cuando éste se conecta a Internet o a otros equipos de la red, y permite únicamente aquellas conexiones que son seguras.

Cada vez que un programa intenta conectarse a Internet, te pregunta si deseas permitir esta conexión mediante un aviso emergente. Lo mismo ocurre cuando un programa o usuario trata de conectarse desde el exterior con tu equipo.

De este modo, a medida que vas asignando permisos, obtienes un control total de las conexiones que se establecen desde tu ordenador a la red local e Internet y viceversa.

Características de la protección firewall


Características de la protección firewall

Entre las principales características de la protección firewall, destacan las siguientes:

Diferentes niveles de protección basados en la ubicación del PC

Cuando tu PC se conecta a una red, la protección firewall aplica un nivel de seguridad diferente en función del tipo de red de que se trate. Si deseas modificar el nivel de seguridad asignado inicialmente, podrás hacerlo en cualquier momento accediendo a las opciones de configuración del firewall.

Protección de redes inalámbricas (WiFi)

Bloquea eficazmente los intentos de intrusión realizadas a través de redes inalámbricas (WiFi). Al producirse una intrusión de este tipo, aparece un aviso emergente que te permitirá bloquear la intrusión de inmediato.

Accesos a la red y accesos a Internet

Indica cuáles son los programas instalados en tu ordenador que podrán acceder a la red (o a Internet).

Protección contra intrusos

Impide las intrusiones por parte de hackers que intentan acceder a tu ordenador para realizar en él ciertas acciones, y no siempre con la mejor intención.

Bloqueos

El firewall te permite bloquear los accesos de los programas que has decidido que no deben acceder a la red local o a Internet. También bloquea los accesos que, desde otros ordenadores, se realizan para conectarse con programas en tu ordenador.

Definición de Reglas

Define reglas con las que puedes indicar qué conexiones deseas autorizar y a través de qué puertos o zonas.

Nota: A la hora de configurar la protección firewall, ten muy en cuenta que las reglas que apliques pueden afectar al funcionamiento de algunos programas y los recursos compartidos en la red con otros ordenadores.

  • ¿Cómo activar o desactivar la protección firewall?

  • Configurar el nivel de seguridad del firewall

  • ¿Cómo configurar los permisos de los programas que intentan conectarse a Internet?

  • ¿Cómo modificar los permisos de conexión a Internet para los programas instalados?

  • Configurar reglas de conexión para los programas instalados

  • ¿Cómo puedo permitir o impedir conexiones con otros equipos a través de Wi-Fi?


Ver el informe de actividad en la red

Si deseas obtener información sobre la actividad del firewall y el historial de las acciones que ha realizado, consulta el informe de actividad de red.

En este informe podrás ver los programas que tienen abiertas conexiones a la red, la ubicación de estos programas, y el número de comunicaciones entrantes y salientes que se han permitido o denegado.

En la sección inferior de este informe se muestra información sobre los puertos y las direcciones IP que está utilizando el programa que se encuentre seleccionado en la lista.

Sigue estos pasos para acceder al informe de actividad de red:

  1. En la ventana principal de haz clic en Estado.

  2. En el panel Protecciones, haz clic en Ver actividad de red para acceder al informe.

Marcando la casilla Mostrar programas del sistema operativo, la lista incluirá también los programas correspondientes al sistema operativo que están accediendo a la red por algún motivo.


Configuración básica del firewall

Normalmente no es necesario establecer ninguna configuración especial en el firewall, ya que éste realiza su labor de forma autónoma protegiendo tu ordenador de intrusiones mientras navegas. No obstante, existen ciertos aspectos básicos que se deben tener en cuenta:

  • El firewall muestra un aviso emergente al abrir un programa ¿Qué opción debo seleccionar?

  • ¿Cómo puedo acceder a carpetas compartidas en otros ordenadores?


Configuración avanzada del firewall

La protección firewall de incluye características avanzadas de configuración que te permiten: asignar los permisos de conexión que desees a los programas instalados, abrir puertos, crear reglas de conexión avanzadas, habilitar y deshabilitar servicios del sistema operativo, etc.

  • Configurar el nivel de seguridad general del firewall

  • ¿Cómo configurar los permisos de los programas que intentan conectarse a Internet?

  • Reglas de conexión para los programas instalados

  • ¿Cómo crear reglas generales del sistema en el firewall?

  • ¿Cómo habilitar o deshabilitar servicios del sistema operativo?

  • Cómo desactivar las alertas por intrusión a través de WiFi

  • ¿Cómo puedo permitir o impedir conexiones con otros equipos a través de Wi-Fi?

  • ¿Cómo bloquear todas las conexiones de red?


Activar la protección contra estafas

Activar la protección de identidad

La protección de identidad te protege contra el creciente número de estafas que tienen lugar en Internet: robo de información confidencial (contraseñas, números de tarjeta, etc.), páginas web fraudulentas, y desvío de llamadas a teléfonos de tarificación adicional.

Sigue estos pasos para activar esta protección:

  1. Accede al menú Estado en la ventana principal del programa.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en Protección de identidad y asegúrate de que la opción Activar protección de identidad se encuentra marcada.

En esta pantalla dispondrás de las siguientes opciones:

  • Detectar el envío de información confidencial: Esta opción de impedirá que tu información confidencial (contraseñas, números de tarjetas de crédito, etc.) pueda salir de tu ordenador sin tu consentimiento previo. Puedes indicar qué información deseas proteger. De este modo, si se detecta un envío de información confidencial que no hayas autorizado previamente, solicitará tu confirmación previa por medio de un aviso emergente.

  • Activar la protección frente a sitios Web fraudulentos: Al activar esta opción, detectará y neutralizará las páginas web destinadas a realizar estafas.

  • Detectar la marcación de números no autorizados: Esta opción te resultará útil si utilizas un módem telefónico para conectarte a Internet. Al activar esta opción, el programa te avisará y bloqueará las llamadas a números que tú no hayas autorizado. Si deseas indicar los números de teléfono a los que se podrán realizar llamadas telefónicas, haz clic en Configurar. Para más información, consulta el apartado Configurar las llamadas a números no autorizados .

Temas relacionados

  • Configurar la detección de páginas web fraudulentas

  • Configurar la detección de llamadas a números no autorizados

  • Configurar la protección de información confidencial


Configurar la detección de páginas web fraudulentas

El phishing es una técnica utilizada por los estafadores, consistente en intentar obtener datos confidenciales por medio de mensajes de correo electrónico o páginas web fraudulentas. Los estafadores utilizan páginas web o mensajes de correo con un diseño muy similar al utilizado por entidades de confianza, con el fin de engañar a los usuarios y obtener sus datos confidenciales (contraseñas, números de tarjeta, etc.).

La detección de páginas web fraudulentas de bloqueará los accesos a dichas páginas. Si se trata de una página web sospechosa, se mostrará un aviso emergente que te permitirá decidir si deseas acceder a la página o no. Tanto las páginas que ha bloqueado por fraudulentas como las que tú has permitido o bloqueado por medio de avisos emergentes, se incluirán en un listado de URLs permitidas y bloqueadas que podrás configurar en cualquier momento.

Sigue estos pasos para configurar la detección de páginas web fraudulentas:

  1. Accede al menú Estado en la ventana principal del programa.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en Protección de identidad y asegúrate de que la opción Activar protección de identidad se encuentra marcada.

  4. Comprueba que la opción Contrastar con direcciones de confianza de se encuentra activada. Puedes seleccionar el nivel de sensibilidad que se aplicará a este tipo de análisis. A mayor sensibilidad menor riesgo, pero podría aumentar también el margen de error en las detecciones. Lo más aconsejable es mantener seleccionado un nivel de sensibilidad medio.

  5. Haz clic en Configurar. En la pantalla que aparece podrás ver el listado de páginas web que se encuentran bloqueadas y la lista de páginas a las que has permitido el acceso. Esta pantalla te permitirá modificar la configuración como desees.

    • Si deseas permitir el acceso a alguna de las páginas bloqueadas, elimínala de la lista de páginas web a bloquear. Para ello, selecciona su URL en la lista y haz clic en Eliminar. A continuación, escribe la URL en el recuadro Nueva página web de la sección de páginas web permitidas, y haz clic en Añadir.

    • Si deseas bloquear el acceso a alguna de las páginas permitidas, elimínala de la lista de páginas permitidas. Para ello, selecciona su URL en la lista y haz clic en Eliminar. A continuación, escribe la dirección de la página en el recuadro Nueva página web de la sección de páginas web bloqueadas y haz clic en Añadir.


Configurar la detección de llamadas a números no autorizados

La detección de llamadas a números no autorizados te protege contra ciertos tipos de programas de marcación telefónica (dialers), que tratan de colgar la conexión telefónica en curso (en caso de utilizar un módem telefónico convencional) y establecer otra a un número de teléfono de tarificación adicional.

Nota: Los dialers únicamente pueden llevar a cabo sus acciones en ordenadores conectados a Internet a través de un módem telefónico convencional. Los equipos que dispongan de una conexión a Internet de banda ancha no resultarán afectados mientras utilicen dicha conexión.

te permite indicar los números de teléfono a los que podrás realizar llamadas. Bloqueará los intentos de llamada a números que no hayas autorizado, y mostrará un mensaje emergente de aviso.

Sigue estos pasos indicar los números de teléfonos que desees autorizar:

  1. Accede al menú Estado en la ventana principal del programa.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en Protección de identidad y asegúrate de que la opción Activar protección de identidad se encuentra marcada.

  4. En la sección correspondiente a la detección de números no autorizados, haz clic en Configurar.

  5. Se muestra una ventana en la que puedes indicar los números telefónicos que deseas autorizar. Haz clic en el botón Agregar para añadir nuevos números a la lista. Si lo que deseas es modificar alguno de los números, selecciónalo y haz clic en el botón Editar. Finalmente, para eliminar un número de la lista, selecciónalo y haz clic en Suprimir.


Configurar la protección de información confidencial

La protección contra estafas te permite evitar que tu información confidencial pueda salir del ordenador sin tu permiso. Cuando se detecta un envío de información confidencial, el programa te pregunta si deseas permitir el envío o si deseas denegarlo.

te permite indicar qué información deseas proteger. Sigue estas instrucciones:

  1. Haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en Protección de identidad.

  4. La opción Detectar el envío de información confidencial está marcada de forma predeterminada. Haz clic en el botón Configurar que aparece junto a ella.

  5. Haz clic en Añadir.

  6. Despliega la lista y selecciona el tipo de información que deseas salvaguardar: contraseña, tarjeta de crédito, etc.

  7. En el campo descripción, escribe un texto que describa el tipo de información a proteger (por ejemplo, número de cuenta).

  8. En el recuadro Información a proteger indica los datos que desees salvaguardar (contraseña, número de tarjeta de crédito, etc.), y haz clic en Aceptar.


Detección de vulnerabilidades

Las vulnerabilidades son fallos de seguridad en aplicaciones informáticas que pueden convertir tu ordenador en presa fácil de diversos tipos de software malicioso y de los piratas informáticos.

De forma predeterminada, la protección automática de corrige las vulnerabilidades que encuentre en tu PC y, si esto no es posible, te indica los pasos a seguir para solucionar el problema.

Para activar o desactivar la detección de vulnerabilidades:

  1. Haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en Vulnerabilidades.

  4. Si deseas activar esta protección, marca la casilla Activar la protección contra vulnerabilidades (está marcada de forma predeterminada). Si desactivas esta protección, haz clic sobre ella de modo que quede desmarcada.

  5. Haz clic en Aceptar.


Protección anti-spam

Filtro anti-spam

El spam es correo electrónico no solicitado, normalmente con contenido publicitario, que se envía de forma masiva. Este tipo de mensajes pueden causar graves molestias y provocar pérdidas de tiempo y recursos. El filtro anti-spam te ayuda a mantener tu Bandeja de Entrada libre de este tipo de mensajes.

Es posible activar y configurar esta protección desde el área de Estado en la ventana principal del programa.

  • ¿Cómo Activar / Configurar el filtro anti-spam?

  • ¿Cómo funciona el filtro anti-spam?


¿Cómo activar / configurar el filtro anti-spam?

Sigue estos pasos para activar / desactivar el filtro anti-spam (mensajes de correo electrónico no solicitados) desde la ventana de :

  1. En la ventana principal del programa selecciona la opción Estado.

  2. En el panel Protecciones haz clic en Configurar.

  3. Selecciona la opción Anti-spam en el margen izquierdo de la ventana.

Nota: También puedes acceder a la configuración haciendo clic en el botón que aparece en la parte superior derecha de las ventanas de Outlook y Outlook Express.

Es importante configurar esta protección de forma adecuada, ya que te permite indicar direcciones de correo electrónico o dominios de confianza, de modo que los mensajes provenientes de dichas direcciones o dominios no sean clasificados como spam. Estas direcciones o dominios de confianza se almacenarán en la denominada Lista de remitentes de confianza. Las posibilidades son las siguientes:

Añadir direcciones de correo o dominios a la Lista de remitentes de confianza:

Sigue estos pasos para añadir direcciones de correo electrónico o dominios a la Lista de remitentes de confianza:

  1. Introduce la dirección de correo electrónico o el dominio en el recuadro Nueva dirección o dominio (por ejemplo, ejemplo.com).

  2. Haz clic en el botón Añadir para incluir la dirección o el dominio (por ejemplo, ejemplo.com) en la lista. Si por el contrario deseas eliminar una dirección o un dominio de la lista, selecciónalo y haz clic en el botón Eliminar.

Añadir remitentes de mensajes a la Lista de remitentes de confianza:

Desde esta misma ventana también puedes indicar si deseas añadir a la Lista de remitentes de confianza los remitentes de los mensajes de correo electrónico que clasifiques como No spam. Para ello dispones de las siguientes opciones:

  • Añadirlos automáticamente a remitentes de confianza: Al seleccionar esta opción, las direcciones de los remitentes de aquellos mensajes que clasifiques como No spam serán añadidas automáticamente a la Lista de remitentes de confianza.

  • Preguntar en cada caso: Si seleccionas esta opción, el programa te preguntará si deseas añadir a la Lista de remitentes de confianza los remitentes de cada mensaje que clasifiques como No spam.

  • No añadirlos nunca: Si se encuentra seleccionada esta opción los remitentes de los mensajes que clasifiques cono No spam, no se añadirán a la Lista de remitentes de confianza.

Una vez establecida la configuración haz clic en el botón Aceptar.


¿Cómo funciona el filtro anti-spam?

El filtro anti-spam evita que el correo basura inunde tu Bandeja de entrada con mensajes de correo no solicitados, y para ello mueve este tipo de mensajes a una carpeta de correo llamada SPAM. realiza esta clasificación de modo totalmente automático en Outlook y Outlook Express.

Nota: Si dispones de otro cliente de correo deberás crear manualmente esta carpeta, y crear una regla para que todos los mensajes detectados como correo no deseado se muevan automáticamente a la carpeta spam. Haz clic aquí para obtener más información.

No obstante, en ocasiones es posible que el filtro anti-spam clasifique como correo no deseado mensajes que en realidad no son spam. Por este motivo conviene revisar periódicamente la carpeta de spam con el fin de comprobar si existe en ella algún mensaje que ha sido enviado allí erróneamente. Si se da este caso, deberás reclasificar el mensaje de correo como No Spam. Al hacerlo, evitarás que los mensajes con características similares sean clasificados como spam en sucesivas ocasiones.

Si consideras que uno de los mensajes de la carpeta Spam no es correo no deseado, sigue estos pasos:

  1. En la carpeta Spam de Outlook u Outlook Express selecciona el mensaje que desees clasificar como No Spam.

  2. Haz clic en el botón Clasificar como NO SPAM [image]. Al hacer clic en este botón, se devolverá el mensaje a la Bandeja de Entrada. A partir de este momento, los mensajes recibidos con características similares no serán clasificados como spam.

Si has recibido un mensaje de correo no deseado y éste no se ha movido a la carpeta Spam automáticamente, clasifícalo como spam siguiendo estos pasos:

  1. En la bandeja de entrada de Outlook u Outlook Express selecciona el mensaje que quieres clasificar como spam.

  2. Haz clic en el botón Clasificar como SPAM [image]. Al hacerlo, moverá el mensaje a la carpeta Spam de Outlook. Así, la próxima vez que se vuelva a detectar un mensaje de correo no solicitado con las mismas características será enviado clasificado como spam de forma automática.

Al clasificar un mensaje como No spam haciendo clic en este botón, se mostrará un cuadro de diálogo que te permitirá añadir el remitente del mensaje a la Lista de remitentes de confianza. De este modo evitarás que otros mensajes enviados por el mismo remitente sean clasificados como correo no deseado (spam) en sucesivas ocasiones. Las opciones disponibles son las siguientes:

  • Añadir el remitente de este mensaje a la lista de remitentes de confianza. Si se selecciona esta opción, los mensajes enviados por el remitente en cuestión no serán clasificados como correo no deseado en sucesivas ocasiones.

  • No añadirlo. La dirección del remitente no se añadirá a la Lista de remitentes de confianza. De este modo, otros mensajes enviados por el remitente del mensaje en cuestión podrían ser clasificados como correo no deseado en sucesivas ocasiones.

  • No volver a preguntar (añadir siempre los remitentes de los mensajes que marco como No spam). Al marcar esta opción, los remitentes de los mensajes que marques como No spam se añadirán automáticamente a la Lista de remitentes de confianza. De este modo, los mensajes enviados por dichos remitentes no serán clasificados como spam en sucesivas ocasiones. Si optas por esta opción, este cuadro de diálogo no volverá a mostrarse.


Tratamiento del spam en otros clientes de correo

Si utilizas Outlook o Outlook Express como programa de correo electrónico, creará automáticamente la carpeta spam a donde enviará automáticamente todos los mensajes que detecte como spam.

Sin embargo, si cuentas con otro cliente de correo, deberás configurarlo de forma manual para que este tipo de mensajes sean automáticamente almacenados en dicha carpeta. Para ello, sigue estos pasos:

  1. Crea una carpeta de correo con el siguiente nombre: spam.

  2. Crea una regla para que todos los mensajes cuyo asunto contenga el texto SPAM se muevan de forma automática a la carpeta que has creado en el punto anterior.

Para obtener más información sobre cómo crear una regla en tu programa de correo electrónico, consulta la ayuda del programa. Si después de hacerlo tienes algún problema para crear la regla, ponte en contacto con el departamento de Soporte técnico.

Los mensajes recibidos incluirán un enlace que te permitirá reclasificar los mensajes que no hayan sido clasificados correctamente.


¿Qué es el control de acceso a sitios web?

¿Qué es el control de contenidos web?

El control de contenidos web te permite evitar que otros usuarios del ordenador puedan tener acceso a contenidos inapropiados mientras navegan por Internet. Esto se consigue mediante la aplicación de filtros (filtro infantil, filtro para adolescentes, filtro para empleados, etc.).

Puedes aplicar un filtro diferente a cada usuario del ordenador, o crear nuevos filtros de contenidos adaptados a tus necesidades. Por otra parte, el control de contenidos web te permite también determinar un listado de páginas web a las que los usuarios del ordenador podrán acceder (o no), independientemente del filtro de contenidos que se les haya aplicado.

El control de contenidos web está basado en tecnologías de las compañías Cobion AG y Panda Security.

El funcionamiento del control de contenidos web sigue el proceso detallado a continuación:

  1. El usuario indica la página web a la que desea acceder, y envía la dirección de esta página (URL) a uno de los servidores centrales de Cobion para averiguar su categoría (tipo de contenido).

  2. En aproximadamente 200 milisegundos, el servidor central responde con la categoría a la cual corresponde la URL.

  3. comprueba si esta categoría debe ser filtrada (o no), dependiendo de la configuración que haya establecido el supervisor del PC. Si la categoría debe ser filtrada no se permitirá la visita a la página. Cuando el ordenador está siendo utilizado por el supervisor del PC no se aplicará ningún tipo de filtrado.

¿Cómo acceder a la configuración del control de contenidos web?


¿Cómo activar o desactivar el control de contenidos web?

Sigue estos pasos para activar / desactivar el control de contenidos web (permite al usuario supervisor restringir el acceso a ciertas páginas web):

  1. En la ventana principal del programa selecciona la opción Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Control de contenidos web en el margen izquierdo de la ventana.

  4. Si deseas habilitar esta opción, asegúrate de que la casilla Activar el control de contenidos web se encuentre marcada. Si deseas desactivarla, desmárcala.

Una vez que el control de contenidos web se encuentre activo, los usuarios que deseen navegar por Internet deberán identificarse en el filtro, introduciendo su nombre de usuario y contraseña. Estos datos se solicitarán al abrir el navegador de Internet.

Nota importante: Sólo es posible activar y configurar el control de contenidos web si lo has instalado previamente. En la ventana principal de podrás comprobar si el control de contenidos web se encuentra instalado. Si no lo está, podrás instalarlo cuando desees desde el panel Protecciones disponible en la ventana principal de .


¿Cómo se utiliza el control de contenidos web?

Una vez que el supervisor del PC ha configurado el control de contenidos web, cada usuario del ordenador deberá identificarse con un nombre de usuario y una contraseña cada vez que deseen navegar por Internet.

Cuando un usuario ha iniciado sesión, introduciendo su nombre de usuario y contraseña, podrá navegar normalmente, pero se le negará el acceso a las páginas web que corresponda, según el filtro que se le haya asignado.

Cada vez que un usuario finalice su sesión en Internet debe indicarlo siguiendo estos pasos:

  1. Haz clic con el botón secundario del ratón en el icono del programa que aparece junto al reloj del PC.

  2. Selecciona la opción Cerrar sesión web.

A partir de ese momento, si otro usuario intenta continuar navegando se le solicitará su nombre de usuario y contraseña.


¿Cómo acceder a la configuración del control de contenidos web?

Gracias al control de contenidos web, como usuario supervisor, podrás impedir que otros usuarios del ordenador puedan acceder a contenidos inapropiados al navegar por Internet (violencia, pornografía, etc). Esto se consigue mediante la aplicación de filtros (filtro infantil, filtro para adolescentes, filtro para empleados, etc.).

Puedes aplicar un filtro diferente a cada usuario del ordenador, así como crear nuevos filtros de contenidos adaptados a tus necesidades. Por otra parte, el control de contenidos web te permite también determinar un listado de páginas web a las que los distintos usuarios del ordenador podrán acceder (o no), independientemente del filtro de contenidos que se les haya aplicado.

Existen dos maneras diferentes de acceder a la configuración del control de contenidos web: desde la ventana principal del programa, y desde el icono del programa en la Barra de tareas (junto al reloj del PC).

Sigue estos pasos para activar / desactivar el control de contenidos web (permite al usuario supervisor restringir el acceso a ciertas páginas web):

  1. En la ventana principal de , selecciona la opción Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Control de contenidos web en el margen izquierdo de la ventana y marca la casilla Activar el control de contenidos web.

Una vez que el control de contenidos web se encuentre activo, los usuarios que deseen navegar por Internet deberán identificarse en el filtro, introduciendo su nombre de usuario y contraseña. Estos datos se solicitarán al abrir el navegador de Internet.

  • ¿Cómo dar de alta a un nuevo usuario en el control de contenidos web?

  • ¿Cómo establecer una lista de páginas web prohibidas y autorizadas (lista negra y blanca)?

  • ¿Cómo definir las características de los filtros?

  • ¿Cómo crear un nuevo filtro de contenidos web?

  • ¿Cómo exportar, importar y eliminar filtros?

  • Categorías del Filtrado de contenidos

  • ¿Cómo puedo bloquear o permitir el acceso a páginas no catalogadas?

  • ¿Cómo puedo cambiar la contraseña de supervisor?


Copias de seguridad

Las copias de seguridad te permiten salvaguardar tus archivos (documentos, fotos, vídeo, música, etc.) ante posibles pérdidas accidentales. Esta característica de te permite realizar copias de seguridad de tus archivos periódicamente y de forma sencilla.

De forma predeterminada, las copias de seguridad se almacenan en un directorio del disco duro durante un periodo de días determinado, tras el cual, el programa te propondrá grabar los archivos en CD o DVD. No obstante, lo más aconsejable es guardar las copias de seguridad en otro disco duro (en el caso de que el ordenador cuente con más de uno), o en un disco externo USB. De este modo, no perderás tus archivos en el caso de que tu disco duro sufra una avería.

La configuración de las copias de seguridad te permite indicar los tipos de archivos que deseas salvaguardar (fotos, música, etc.), y te permite incluir los directorios o archivos concretos que desees mediante un sencillo asistente.

Podrás programar las copias de seguridad para que tengan lugar a la hora que prefieras.

Adicionalmente, también puedes realizar las copias de seguridad de tus documentos en servidores seguros de Internet. Para obtener más información sobre esta característica haz clic en la opción Copia de seguridad online en la ventana principal del programa.

  • Instalar y activar las copias de seguridad

  • Crear o programar una nueva copia de seguridad

  • Caducidad y ubicación de las copias de seguridad

  • Configurar una copia de seguridad

  • Actualizar copias de seguridad bajo demanda

  • Eliminar una copia de seguridad programada

  • Guardar copia de seguridad en CD o DVD

  • Recuperar los archivos de las copias de seguridad


Instalar y activar las copias de seguridad

El módulo de copias de seguridad estará instalado a no ser que hayas indicado lo contrario durante la instalación personalizada del producto. Si no seleccionaste esta protección durante la instalación del producto, podrás instalarla en cualquier momento siguiendo estos pasos:

  1. En la pantalla principal del producto haz clic en Estado.

  2. En el panel Mantenimiento selecciona la opción Instalar.

  3. Sigue las instrucciones del asistente de instalación que aparece en pantalla.

Sigue estos pasos para activar o desactivar las copias de seguridad:

  1. En la pantalla principal de haz clic en Estado.

  2. En la sección Mantenimiento haz clic en Configurar.

  3. Puedes activar o desactivar las copias de seguridad que desees utilizando las listas desplegables al efecto.


Crear o programar una nueva copia de seguridad

Si deseas realizar copias de seguridad de ciertos archivos (fotos, vídeo, documentos...) con cierta periodicidad sigue estos pasos:

  1. En la pantalla principal de haz clic en Estado.

  2. En la sección Mantenimiento haz clic en Configurar.

  3. Haz clic en Nueva copia. Aparecerá un asistente que te guiará en el proceso. Haz clic en Siguiente.

  4. Existen dos formas distintas de seleccionar los archivos a incluir en la copia de seguridad:

    • Si deseas hacer copias de seguridad de todos los archivos de un tipo determinado que existan en tu PC (por ejemplo, todas las fotos, todos los vídeos, etc.), sólo tienes que seleccionar los tipos de archivos que desees, marcando la casilla correspondiente. Podrás seleccionar los siguientes tipos de archivos: Fotos, vídeos, documentos de ofimática (Word, Excel, etc.), música, tus contactos de correo electrónico, los mensajes de correo electrónico y los favoritos de Internet.

Notas:

      • La opción Por tipos de archivos debe estar seleccionada en la lista desplegable (estará seleccionada por defecto).

      • Si deseas consultar las extensiones de los archivos que se añadirán a la copia de seguridad haz clic en Mostrar Extensiones.

Si además deseas hacer una copia de seguridad de algún otro tipo de archivo, puedes hacerlo mediante la opción Mis Extensiones. Después de marcar la casilla, haz clic en Añadir Extensiones e indica la extensión del nuevo tipo de archivo que desees añadir a la copia de seguridad.

Si deseas excluir ciertas carpetas de la copia de seguridad, puedes hacerlo mediante el botón Exclusiones. Después de hacer clic en esa opción, marca la casilla que corresponda al directorio que desees excluir.

    • Si prefieres hacer una copia de seguridad de directorios o archivos concretos:

      1. Selecciona la opción Por carpetas en la lista desplegable.

      2. Marca las casillas que correspondan a los directorios o archivos que desees incluir en la copia de seguridad.

  5. Si deseas que la copia de seguridad se realice a una hora concreta selecciona la opción Copia planificada e indica la hora de inicio. Si no deseas programar la copia de seguridad selecciona Copia sin planificar. En ambos casos puedes poner en marcha el proceso cuando desees mediante el botón Lanzar ahora en la configuración de las copias de seguridad.

  6. Escribe un nombre que identifique a la copia de seguridad que vas a crear. Ello te permitirá localizarla fácilmente. Si no deseas que otros usuarios puedan acceder a las copias de seguridad, puedes protegerlas con una contraseña. Para ello, haz clic en Proteger copia e indica la contraseña que desees utilizar. Al restaurar una copia de seguridad protegida con contraseña el programa solicitará la contraseña elegida. Haz clic en Siguiente.

  7. Haz clic en Finalizar.

Si lo deseas, puedes indicar la unidad de disco y la carpeta donde quieres que se guarde la copia de seguridad. De lo contrario, la copia se almacenará en un directorio predeterminado de tu disco duro. Para más información, consulta el apartado Caducidad y ubicación de las copias de seguridad.


Configurar una copia de seguridad

La configuración de las copias de seguridad te permite modificar los tipos de archivos (fotos, vídeo, etc.) o las extensiones de los archivos que desees incluir en la copia, añadir o eliminar directorios, modificar la planificación, etc.

Si deseas modificar la configuración de alguna de las copias de seguridad definidas, sigue estos pasos:

  1. En la pantalla principal de haz clic en Estado.

  2. En la sección Mantenimiento haz clic en Configurar.

  3. Selecciona la copia de seguridad que desees y haz clic en Configurar.

  4. En la pantalla que aparece es posible modificar el nombre de la copia de seguridad, y los tipos de archivos, o directorios a incluir. También es posible realizar cambios en la planificación de la copia de seguridad.

  5. Una vez realizados los cambios que desees haz clic en Aceptar.


Actualizar copias de seguridad bajo demanda

Tanto la copia de seguridad automática predefinida como las copias de seguridad que se pueden crear con posterioridad pueden actualizarse de modo automático a una hora concreta. Esto se define en la planificación de las copias de seguridad. Para más información consulta el apartado Configurar una copia de seguridad.

No obstante, independientemente de esta configuración, también puedes actualizar cuando desees las copias de seguridad que hayas definido. Sigue estos pasos para hacerlo:

  1. En la pantalla principal de , haz clic en Estado.

  2. En la sección Mantenimiento, haz clic en Configurar.

  3. Selecciona en el recuadro la copia de seguridad que quieras actualizar y haz clic en Lanzar ahora. Al hacerlo comenzará el proceso de forma automática.


Eliminar una copia de seguridad programada

Si deseas eliminar una copia de seguridad podrás hacerlo siguiendo estos sencillos pasos:

  1. En la pantalla principal de haz clic en Estado.

  2. En la sección Mantenimiento haz clic en Configurar.

  3. Selecciona en el recuadro la copia de seguridad que quieras borrar y haz clic en Eliminar.

Nota: Ten en cuenta que al borrar una copia de seguridad de la lista se eliminarán únicamente sus archivos de configuración, pero no los archivos comprimidos que contienen tus documentos. Si deseas eliminar estos archivos deberás hacerlo manualmente. Adicionalmente, ten en cuenta que no es posible eliminar la copia de seguridad predeterminada.


Realizar copias de seguridad en CD o DVD

Una vez activadas las copias de seguridad, éstas se realizarán periódicamente en el directorio que hayas indicado. Si no has indicado ninguno, se guardarán en un directorio predeterminado. Para evitar que las copias de seguridad ocupen demasiado espacio en el disco, se ha establecido una fecha de caducidad (por defecto 30 días) tras la cual el programa eliminará las copias del disco duro. Para más información, consulta el apartado Caducidad y ubicación de las copias de seguridad.

Puedes grabar tus copias de seguridad en CD o DVD en el momento que desees.

Al grabar las copias de seguridad en CD o DVD, el asistente de grabación te pedirá tantos discos como sean necesarios para grabar todos los datos. Asegúrate de contar con discos suficientes antes de comenzar el proceso. Lo más aconsejable es utilizar discos DVD para grabar las copias de seguridad, debido a su mayor capacidad de almacenamiento.

Sigue estos pasos para grabar tus copias de seguridad en CD o DVD:

  1. En la pantalla principal de haz clic en Estado.

  2. En la sección Mantenimiento haz clic en Configurar.

  3. Haz clic en Guardar a CD / DVD.

  4. Selecciona en el recuadro la copia de seguridad que desees grabar a un CD o DVD, y haz clic en Guardar.

  5. Aparecerá una ventana que te pedirá que introduzcas un disco en la unidad grabadora de tu ordenador. Es importante que antes rotules el disco con el nombre que te indique el mensaje, para su posterior identificación. Haz clic en Aceptar.

  6. Cuando se hayan grabado todos los discos necesarios aparecerá un mensaje indicando que el proceso ha concluido de forma satisfactoria.


Cómo recuperar archivos de las copias de seguridad

Si has perdido archivos y necesitas recuperarlos de las copias de seguridad que has realizado, podrás hacerlo fácilmente siguiendo estos pasos:

  1. En la pantalla principal de , haz clic en Estado.

  2. En la sección Mantenimiento, haz clic en Configurar.

  3. Haz clic en Restaurar copia.

  4. En el recuadro, selecciona la copia de seguridad de la que deseas recuperar archivos y haz clic en Restaurar copia.

Nota: Si los archivos que deseas recuperar se encuentran en otra ubicación (CD o DVD), haz clic en Otras copias y selecciona la unidad donde se encuentre la copia. Después de hacerlo, su nombre aparecerá en el listado y podrás seleccionarlo.

  5. Selecciona la fecha de la copia de seguridad de la que deseas recuperar archivos y los archivos o directorios concretos que deseas restaurar y haz clic en Restaurar copia.

  6. Indica si deseas restaurar los archivos o directorios a su ubicación original o si prefieres indicar una ubicación nueva.

  7. Una vez que el proceso haya concluido haz clic en Cerrar.

Nota: Si al crear la copia de seguridad estableció una contraseña, el asistente le solicitará este dato antes de proceder a la restauración de la copia.

Después de realizar estos pasos comenzará el proceso de recuperación de archivos.


¿Qué es una actualización?

detecta y elimina cualquier tipo de códigos maliciosos (malware): Conocidos o desconocidos en el momento del análisis:

  • Desconocidos: Las Tecnologías TruPrevent® impiden que cualquier código malicioso que haya atacado el ordenador pueda realizar acciones dañinas.

  • Conocidos: conoce las características de miles de códigos maliciosos que se encuentran registrados en el Archivo de Identificadores de virus. Cuando uno de estos códigos maliciosos trata de atacar al equipo, el programa se lo impide.

necesita llevar a cabo una actualización periódica (a poder ser, diaria) de este archivo, para registrar las características de los nuevos tipos de malware que aparecen cada día.

puede realizar, de forma totalmente automática, dos tipos de actualizaciones:

  • Update: Actualiza el Archivo de Identificadores de amenazas.

  • Upgrade: Actualiza el Archivo de Identificadores de amenazas y, además, todas las mejoras que se vayan introduciendo con el tiempo en el programa.

  • ¿Cómo actualizar (Asistente de actualización)?

  • Actualización Automática


¿Cómo realizar una actualización?

Antes de ver cómo se debe actualizar el programa, ten en cuenta lo siguiente:

  • La actualización es un servicio incluido en . Para actualizar el programa es NECESARIO haber activado el producto previamente. Para obtener más información, consulta el apartado Cómo activar el producto.

Para realizar una actualización manual

  1. Haz clic en el botón Actualizar que se encuentra en la barra superior del programa.

  2. Haz clic en Siguiente. La actualización comenzará de inmediato.

Nota: Deberás estar conectado a Internet para actualizar el programa.

Si lo deseas, también puedes actualizar el programa desde el icono de la aplicación en la Barra de Tareas (junto al reloj del PC):

  1. Haz clic con el botón secundario del ratón (normalmente el derecho) sobre el icono del programa que aparece en la Barra de Tareas, próximo al reloj del PC.

  2. Haz clic en la opción Actualizar para poner en marcha la actualización.

es capaz de actualizarse de forma automática. Para más información, consulta al apartado Actualización Automática de esta ayuda.

Temas relacionados

Actualizaciones automáticas

Cómo actualizar desde un CD/DVD o desde una ruta de la red local


Actualización automática

es capaz de actualizarse por sí solo sin que tengas que preocuparte de ello. Después de instalar el producto, éste se actualizará la primera vez que detecta una conexión a Internet. No obstante, para que las actualizaciones automáticas puedan seguir llevándose a cabo en el futuro, es imprescindible activar el producto previamente.

Si ya has activado el producto, éste se actualizará cada vez que lo necesite mientras tu PC se encuentra conectado a Internet.

Las actualizaciones automáticas están activadas de forma predeterminada y no debes desactivarlas ya que eso dejaría a tu PC desprotegido frente a las nuevas amenazas que aparecen diariamente.

Comprueba que las actualizaciones automáticas están activadas

Las actualizaciones automáticas siempre tienen lugar a través de Internet. Si deseas que se actualice automáticamente, asegúrate de que la actualización automática está activada (lo estará por defecto):

  1. Haz clic en la opción Configurar que aparece en el panel Actualizaciones.

  2. Comprueba que la opción Activar actualizaciones automáticas se encuentra marcada.

  3. Asegúrate de que la opción Internet está seleccionada.

  4. Haz clic en Aceptar.

se actualizará automáticamente si estas opciones se encuentran marcadas, siempre y cuando hayas activado el producto.

Activa o desactiva los avisos de actualización

Cada vez que se actualiza, te informa mostrando un aviso emergente. Si no deseas que aparezca un aviso cada vez que se produzca una actualización, sigue estos pasos:

  1. Haz clic en la opción Configurar que aparece en el panel Actualizaciones.

  2. Desactiva la opción Notificarme al realizar una actualización automática.

  3. Haz clic en Aceptar.

Configura los datos del proxy

Únicamente si tu PC se conecta a Internet a través de un servidor proxy, deberás configurar para que pueda acceder a Internet con el fin de actualizarse. Para ello:

  1. Haz clic en la opción Configurar que aparece en el panel Actualizaciones.

  2. Asegúrate de que la opción Internet está seleccionada.

  3. Haz clic en Configurar proxy.

  4. Activa la casilla Acceso a través de proxy e indica el nombre del servidor proxy (o su dirección IP), y el puerto que utiliza.

  5. Si el servidor proxy requiere que te identifiques con un nombre de usuario y una contraseña indica también estos datos.

  6. Haz clic en Aceptar.

Nota importante: Únicamente debes seguir estos pasos en caso de conectarte a Internet a través de un servidor proxy. Para más información consulta el apartado ¿Cómo sé si mi conexión a Internet se realiza a través de un servidor proxy?

Temas relacionados

  • Cómo activar

  • Cómo actualizar desde un CD/DVD o desde una ruta de la red local


Preferencias

Para acceder a la configuración general, haz clic en el botón Preferencias en la ventana principal de . Esto muestra un cuadro de diálogo en el que aparecen varias fichas. Cada una de ellas permite determinar las características de funcionamiento del programa en determinados aspectos.

  • General

  • Perfil de Correo

  • Internet

  • Restricciones

  • Alertas


Configuración de los análisis

La configuración predeterminada de te permite proteger tu ordenador contra todo tipo de amenazas sin necesidad de modificar ninguna de sus opciones. Sin embargo, las múltiples posibilidades de configuración disponibles te permiten aprovechar al máximo sus posibilidades:

ANÁLISIS EXHAUSTIVOS

Puedes realizar un análisis exhaustivo de todo tu PC o de alguno de sus componentes en cualquier momento, así como programarlo para que tenga lugar en el momento que prefieras. La configuración de los análisis exhaustivos te permite:

  • Especificar los tipos de archivos que deseas que se analicen en busca de software malicioso

  • Indicar los tipos de amenazas que podrá detectar el programa

  • Indicar las acciones que deseas que realice el programa al detectar una amenaza

  • Excluir de los análisis aquellos directorios o archivos que no deseas que se analicen

  • Enviar alertas por correo electrónico o a través de la red cuando se detecte software malicioso

PROTECCIÓN AUTOMÁTICA DE ARCHIVOS Y MENSAJERÍA INSTANTÁNEA

Esta protección es la encargada de mantener tu PC permanentemente protegido contra todo tipo de amenazas. Para ello, analiza todos los ficheros que utilizas así como los que recibes a través de aplicaciones de mensajería instantánea. La configuración de esta protección te permite:

  • Especificar los tipos de archivos que deseas que se analicen en busca de software malicioso

  • Indicar las acciones que deseas que realice el programa al detectar una amenaza

  • Indicar los tipos de amenazas que deseas que se detecten

  • Excluir de los análisis aquellos directorios o archivos que no deseas que se analicen

  • Enviar alertas por correo electrónico, a través de la red, o en el PC

PROTECCIÓN AUTOMÁTICA DE CORREO

Analiza todos los mensajes de correo electrónico que recibes y envías en busca de posibles amenazas. La configuración de esta protección te permite:

  • Especificar los mensajes y los tipos de archivos que deseas que se analicen en busca de software malicioso

  • Indicar las acciones que deseas que realice el programa al detectar una amenaza

  • Indicar los tipos de amenazas que deseas que se detecten

  • Enviar alertas por correo electrónico o a través de la red cuando se detecte software malicioso

ANÁLISIS DE NAVEGACIÓN WEB

Este tipo de análisis protege tu PC de las amenazas de Internet, mientras navegas. Las opciones de configuración de este tipo de análisis te permiten:

  • Activar y configurar el análisis de navegación web

  • Enviar alertas por correo electrónico o a través de la red


Cuarentena

Aunque añade todos los archivos sospechosos que detecta a la cuarentena, también puedes hacer esto manualmente.

De este modo, podrás enviar dichos archivos sospechosos a nuestros expertos para que los analicen. Si realmente se trata de archivos infectados, te proporcionaremos una solución lo antes posible.

Para añadir archivos a la cuarentena:

  1. Haz clic en Cuarentena en la ventana principal del programa.

  2. Haz clic en Añadir archivo, selecciona el archivo que desees y haz clic en Abrir.

  3. Aparece un aviso advirtiéndote de que el archivo desaparecerá del directorio en el que se encontraba. Para añadir el archivo a la cuarentena es necesario aceptar esta advertencia. Haz clic en Sí.

¿En qué consiste la cuarentena?

Cuando detecta un archivo que no es posible desinfectar, lo introduce en la cuarentena. Lo mismo ocurre cuando detecta archivos sospechosos que podrían suponer una amenaza para tu PC. La función de la cuarentena es mantener aislados a este tipo de archivos hasta que exista una solución para ellos.

Los archivos en cuarentena se encuentran en una ubicación segura en la que no tienen contacto con otros archivos del PC, asegurando de este modo la seguridad del sistema. No es posible utilizar los archivos que se encuentren en cuarentena. Antes sería necesario restaurarlos a su ubicación original, después de comprobar si están realmente infectados.

Cada vez que se actualiza , éste vuelve a analizar los archivos en cuarentena para desinfectarlos, si es posible, o devolverlos a su ubicación original en caso de ser archivos legítimos.

  • ¿Qué puedo hacer con los archivos en cuarentena?

  • ¿Es posible añadir archivos a la cuarentena manualmente?


Acciones sobre los archivos en cuarentena

Envío automático de archivos sospechosos

Para sacar el máximo rendimiento de la cuarentena es recomendable permitir que envíe automáticamente a nuestros expertos los archivos almacenados en ella. De este modo, ellos podrán proporcionar una actualización en el menor tiempo posible.

Para que estos envíos se puedan realizar es necesario que des tu consentimiento. Es posible que lo hayas hecho si activaste la opción que permite este tipo de envíos durante la instalación del programa. Si no lo has hecho durante la instalación, puedes hacerlo ahora siguiendo estos pasos:

  1. En la ventana principal del programa haz clic en Preferencias.

  2. En la ficha General, activa la opción Enviar automáticamente los elementos al entrar en cuarentena.

Envío manual de archivos sospechosos

Aunque hayas activado el envío automático de archivos sospechosos, también puedes enviar los archivos sospechosos a nuestros expertos cuando desees. Para hacerlo, sigue estos pasos:

  1. Haz clic en la opción Cuarentena, en la ventana principal del programa.

  2. Selecciona el archivo (o los archivos) en cuarentena que desees enviar haz clic en Enviar a .

Nota: Puedes seleccionar más de un archivo a la vez manteniendo pulsada la tecla Ctrl de tu teclado mientras haces clic en los archivos).

  3. Aparece un asistente que te permitirá realizar el envío. Sigue las instrucciones que aparecen en pantalla.

También puedes enviar archivos a nuestros expertos desde el menú del icono del programa en la Barra de tareas (cerca del reloj del PC):

  1. Haz clic con el botón secundario del ratón (normalmente el derecho) sobre el icono de que aparece cerca del reloj del PC.

  2. Haz clic sobre la opción Ver archivos en cuarentena (esta opción sólo estará disponible cuando existan archivos en cuarentena).

  3. Selecciona el archivo (o los archivos) que desees enviarnos y haz clic en Enviar.

  4. Sigue las instrucciones que aparecen en pantalla.

Cada vez que se produce una actualización, la cuarentena comprueba si es posible devolver los archivos que contiene a su directorio original en condiciones de seguridad. Cuando esto es posible aparecerá una ventana que te avisará de tal circunstancia.

Además, también puedes mover los archivos en cuarentena a su directorio original cuando desees. Para ello:

  1. Selecciona el archivo o archivos en la cuarentena.

  2. Haz clic en el botón Mover a disco.

También puedes restaurar los archivos en cuarentena utilizando el menú contextual de la cuarentena. Para ello, haz clic sobre el archivo o archivos a restaurar con el botón secundario del ratón (normalmente el derecho) y selecciona la opción Restaurar.

Una vez que hayas restaurado los archivos a su ubicación original podrás utilizarlos con normalidad.

Si lo deseas, puedes eliminar los archivos en cuarentena cuando desees. Para ello, selecciona los archivos que desees y haz clic en Eliminar. También puedes hacer clic con el botón secundario del ratón sobre el archivo y seleccionar la opción Eliminar.

El espacio reservado a la cuarentena puede llegar a llenarse. Cuando sucede esto, es importante eliminar de la cuarentena los elementos innecesarios. Cuando el espacio reservado a la cuarentena se llene, te informará mediante un aviso emergente.

Te permite ampliar la información sobre los archivos en cuarentena, en el caso de tratarse de amenazas. Para acceder a esta información, haz clic con el botón secundario del ratón sobre uno de los archivos en cuarentena, y selecciona la opción Mostrar información.

comprueba cada cierto tiempo el estado de los archivos en cuarentena. Al realizar esta comprobación, los desinfectará si es posible, devolviéndolos al directorio donde se encontraban originalmente.

Si deseas que realice esta comprobación en un momento determinado, utiliza la opción Actualizar de la cuarentena. Esta opción está disponible al hacer clic con el botón secundario del ratón sobre los archivos en cuarentena.

¿Qué puedo hacer con los archivos en cuarentena?

La cuarentena alberga archivos que no se han podido desinfectar, así como aquellos archivos sospechosos de representar una amenaza para tu PC. La cuarentena te ofrece un conjunto de acciones que puedes llevar a cabo con los archivos allí almacenados. En concreto, podrás:

  • Enviar los archivos a nuestros expertos (+ Información)

  • Mover los archivos a su ubicación original (+ Información)

  • Borrar archivos en cuarentena (+ Información)

  • Obtener información adicional (+Información)

  • Actualizar (+Información)


¿Qué servicios incluye el programa?

Además de las actualizaciones automáticas diarias, disponibles después de activar el producto, pone a tu disposición una completa gama de servicios. Puedes acceder a ellos desde el menú Servicios, en la ventana principal del programa:

  • Área personal de descargas . Al hacer clic en esta opción accederás al área de descargas de la web, en la que podrás obtener las últimas versiones de los productos.

  • Soporte técnico en la web . Te permite acceder al área de asistencia técnica en la web, donde encontrarás toda la información necesaria para resolver las dudas que te puedan surgir. Si deseas obtener más información, consulta el apartado Soporte técnico en la web, de esta ayuda.

  • Soporte vía correo electrónico. Si después de leer las respuestas a las preguntas más frecuentes sigues teniendo alguna duda, ponte en contacto con nosotros por correo electrónico. Si deseas obtener más información, consulta el apartado Envío de consultas técnicas por correo electrónico, de esta ayuda.

  • Buzón de sugerencias. ¡Tu opinión es muy importante para nosotros! Con este buzón puedes estar en contacto directo con nosotros. Envíanos tus ideas o sugerencias para mejorar . Si deseas más información, consulta el apartado Buzón de sugerencias.

  • Canales de noticias . Al hacer clic en esta opción aparece una ventana que te permite suscribirte a boletines de noticias sobre seguridad informática y acceder al archivo de noticias, en el que encontrarás todas las noticias publicadas con anterioridad.

  • Discos de rescate. Te permite crear un disco con el que podrás arrancar el ordenador desde un entorno libre de virus en casos de emergencia en los que no es posible hacerlo con normalidad.

Desde aquí también podrás acceder a los servicios relacionados con el malware:

  • Envío de archivos sospechosos a PandaLabs. Si durante un análisis alguno de los archivos se considera sospechoso, podría encontrarse bajo los efectos de un nuevo virus o cualquier otra amenaza. En tal caso, envíanoslo. ¡Te entregaremos en poco tiempo y de forma gratuita una solución, o la certificación de que los archivos se encuentran en perfectas condiciones! Si deseas obtener más información, consulta el apartado Envío de archivos sospechosos, de esta ayuda.

  • Área de Security Info en la Web. Al hacer clic sobre este enlace obtendrás información y recursos en tiempo real para estar a salvo de los virus y otras amenazas: observatorio mundial de virus, virusómetro, utilidades de reparación, etc.


Soporte técnico en la web

Si tienes alguna duda o deseas realizar una consulta, visita el Centro de Soporte Online , donde encontrarás toda la información continuamente actualizada sobre tu producto.

Si no has podido resolver tus dudas en la web, nuestros técnicos están a tu disposición para ayudarte. Envía tu consulta por correo electrónico siguiendo las instrucciones indicadas en el apartado Soporte por correo electrónico.


Envío de archivos sospechosos

Este es uno de los servicios incluidos en . Para utilizarlo, previamente debes activar el producto. Si ya lo has hecho, podrás enviarnos los archivos que hayan sido considerados sospechosos, o aquellos para los que actualmente no exista posibilidad de desinfección (nuevos virus, etc.).

Es conveniente tener controlados y aislar este tipo de archivos de los demás. De este modo, si finalmente están infectados, evitarás que reproduzca su infección o contagie al resto. Por este motivo, existe la cuarentena. Gracias a ella, podrás mantener aislados todos los archivos sospechosos. Si deseas obtener más información sobre la cuarentena, o sobre el modo de agregar archivos a la misma, te aconsejamos la lectura del apartado Cuarentena, de esta ayuda.

¿Cómo puedo enviar los archivos sospechosos?

  1. Antes de enviar los archivos asegúrate de que el programa está actualizado.

  2. Haz clic en la opción Cuarentena, en la ventana principal del programa.

  3. Selecciona el archivo (o los archivos) en cuarentena que desees enviar y haz clic en Enviar a .

Nota: Puedes seleccionar más de un archivo a la vez manteniendo pulsada la tecla Ctrl de tu teclado mientras haces clic en los archivos).

  4. Aparece un asistente que te permitirá realizar el envío. Sigue las instrucciones que aparecen en pantalla.

También puedes enviar archivos a nuestros expertos desde el menú del icono de en la Barra de tareas (cerca del reloj del PC):

  1. Haz clic con el botón secundario del ratón (normalmente el derecho) sobre el icono de que aparece en la Barra de tareas, cerca del reloj del PC.

  2. Haz clic sobre la opción Ver archivos en cuarentena (esta opción sólo estará disponible cuando existan archivos en cuarentena).

  3. Selecciona el archivo (o los archivos) que desees enviarnos y haz clic en Enviar.

  4. Sigue las instrucciones que aparecen en pantalla.


Soporte por correo electrónico

Éste es uno de los servicios incluidos en . Para utilizarlo, previamente debes haber activado el producto. Si ya lo has activado, selecciona la opción Servicios y haz clic sobre la opción Soporte técnico por correo electrónico.

Entonces, sigue estos pasos:

  1. Desde la ventana de , accede al menú Servicios.

  2. Selecciona la opción Soporte por correo electrónico. Entonces, aparece un asistente que te guiará paso a paso, para que puedas enviarnos tu consulta.

  3. Se muestra la primera pantalla del asistente, donde se comenta la función del mismo. Es aconsejable consultar previamente las FAQ, antes enviar una consulta. Puede que la solución a la misma se encuentre en ellas. Para hacerlo, haz clic en la opción FAQ (Preguntas más frecuentes con sus respuestas).

  4. Si has revisado las FAQ y no has encontrado una respuesta que resuelva tus dudas, haz clic en el botón Siguiente.

  5. Indica tu dirección de correo electrónico y asegúrate de que es la correcta.

  6. Selecciona el país al que desees enviar tu consulta.

  7. En la sección Consulta, explícanos de forma muy CLARA y CONCRETA tu problema o duda.

El botón Adjuntar Archivo te permite seleccionar cualquier archivo que consideres que pueda ayudarnos a solucionar tu problema. Después de hacerlo, haz clic el botón Siguiente. Al hacer clic sobre la opción Aviso legal, podrás leer una nota sobre la legalidad y la protección de datos confidenciales. Activa la casilla para confirmar que has leído el aviso legal y haz clic en el botón Siguiente para continuar.

  8. Aparece un cuadro de diálogo que te informa del tamaño del mensaje a enviar con su consulta. Haz clic sobre el botón Enviar para que recibamos las dudas que nos has comentado en el apartado Consulta.

  9. Al finalizar se muestra un mensaje indicando cómo ha transcurrido el envío. Para regresar al menú de servicios, hacer clic en el botón Volver.

En cualquier momento puedes hacer clic en el botón Cancelar para finalizar o detener el proceso de envío de consultas.


Buzón de sugerencias

Si ya has activado el producto, puedes enviarnos las sugerencias que creas oportuno siguiendo estos pasos:

  1. Desde la ventana de , accede al menú Servicios.

  2. Selecciona la opción Buzón de sugerencias.

  3. Aparece la pantalla de bienvenida al asistente. Haz clic en Siguiente.

  4. En el recuadro Indica tu dirección de correo electrónico, escribe tu dirección de correo electrónico y asegúrate de que es la correcta. En la sección Sugerencia, indícanos tus comentarios o ideas para mejorar tanto , como los servicios que éste incluye. Todas ellas serán tenidas en cuenta y nos ayudarán a mejorar. Explica cada uno de tus comentarios de forma muy CLARA y CONCRETA.

El botón Adjuntar Archivo te permite seleccionar el archivo que deseas enviarnos en caso de que lo estimes oportuno. Después de hacerlo, haz clic en el botón Siguiente. Al hacer clic sobre la opción Aviso legal podrás leer una nota sobre la legalidad, y la protección de datos confidenciales. Selecciona la opción He leído y acepto las normas legales del envío. Haz clic en el botón Siguiente para continuar.

  5. Haz clic sobre el botón Enviar para realizar el envío.

  6. Aparece un mensaje indicando cómo ha transcurrido el envío. Para regresar al menú de servicios, haz clic en el botón Finalizar.

En cualquier momento puedes hacer clic en el botón Cancelar para finalizar o detener el proceso de envío de sugerencias.


Disco de rescate

En ocasiones, ciertos virus podrían provocar que sea imposible arrancar el ordenador o hacerlo desde un entorno libre de virus. En tal caso es necesario arrancar el ordenador desde un CD de arranque (libre de virus) y realizar un análisis durante el arranque del ordenador.

Puedes utilizar el CD de a modo de disco de rescate o crear un CD de arranque desde el menú Servicios de .

  • Cómo crear un CD de rescate

  • Utilizar el CD de instalación como disco de rescate

  • Cómo utilizar el disco de rescate

Nota: Es muy importante que el disco de rescate se cree en un ordenador limpio de virus. En caso contrario, el disco de rescate no servirá de nada ya que no permitirá un arranque del ordenador en un entorno libre de virus.


Informes

El informe recoge todas los sucesos ocurridos durante la utilización del programa: amenazas detectadas, intrusiones o ataques bloqueados por el firewall, actualizaciones o análisis realizados, etc. El informe se puede consultar de dos maneras distintas:

  • Justo después de finalizar el análisis: Si en el momento en el que finaliza éste, haces clic en el botón Informe que aparece, accederás a la ventana del informe completo.

  • Para acceder al informe de sucesos en cualquier momento haz clic en la opción Informes en el menú principal del programa y, a continuación, haz clic en Ver informe de sucesos.

Cada una de las incidencias del informe se presenta en un listado con cada uno de los campos del mismo en una columna. Éstos son los siguientes:

Suceso: Indica la acción que se ha llevado a cabo durante el análisis, o durante el periodo de tiempo en el que ha estado activa alguna de las protecciones automáticas.

Notificada por: Este campo indica qué tipo de análisis, o protección automática, actualización, etc. ha sido quien ha originado la entrada de la incidencia correspondiente en el informe.

Nota: El usuario supervisor es el único que cuenta con autorización para ver las incidencias del Control de contenidos web.

Información adicional: Este campo muestra información sobre los eventos reflejados en el informe (direcciones IP bloqueadas por el firewall, las rutas en las que se detectó software malicioso, etc.).

Fecha—hora: Registra la fecha y la hora en la que se ha producido la incidencia.

Resultado: Muestra la acción que se llevó a cabo en la incidencia en cuestión.

La ventana del informe contiene una barra de botones en la parte superior. A través de los botones que se encuentran en ella, es posible realizar determinadas acciones. Éstas son las siguientes:

Imprimir: Permite imprimir el informe, indicando el nombre de la impresora así como el intervalo y el número de copias deseado.

Buscar: Permite realizar búsquedas en el informe. Escribe la palabra que deseas buscar y el lugar (campo o columna en el informe) en el que ésta se debe buscar: Incidencias, Notificado por, Información adicional, o Resultado. Se pueden seleccionar todas ellas. Después de indicar estos datos, haz clic en el botón Aceptar.

Exportar: Gracias a esta herramienta, el informe se puede guardar en un archivo de texto (TXT, en formato ASCII), para su almacenamiento y posterior consulta o traslado a otro ordenador. Indica el nombre del archivo, la unidad de disco y el directorio en el que deseas guardarlo.

Borrar informe: Borra el contenido del informe definitivamente. Antes de eliminarlo, el programa te pide confirmación.

Filtrar: Al hacer clic en el icono Filtrar se muestra una pantalla en la que puedes seleccionar el tipo de incidencia que deseas que refleje el informe. Asimismo, si lo deseas, también puedes filtrar las incidencias por la fecha en la que éstas tuvieron lugar.

Por otra parte, si haces clic sobre la flecha invertida que aparece en el botón Filtrar, se muestra un menú con las siguientes opciones:

  • Todas las incidencias: No se aplica ningún filtro al informe, y se muestran todas las incidencias que hayan tenido lugar hasta ese momento.

  • Incidencias de virus: Muestra únicamente aquellas incidencias relacionadas con los virus.

  • Más filtros: Muestra una pantalla en la que puedes seleccionar el tipo de incidencia que deseas que refleje el informe. Asimismo, también puedes filtrar las incidencias por la fecha en la que éstas tuvieron lugar.

Además, puedes ordenar el listado del informe (de forma ascendente o descendente) por cualquiera de sus columnas. Para ello, solamente debes hacer clic sobre el título de la columna.

Incluir incidencias web: Al hacer clic en este botón se muestran en el informe las incidencias relacionadas con el control de contenidos web: direcciones de las páginas web a la que se ha denegado el acceso, nombre de los usuarios que intentaron acceder a dichas páginas, etc. El único usuario autorizado para ver este tipo de incidencias es el supervisor del PC, que debe identificarse con su contraseña previamente.

Nota: El botón Incluir incidencias web no se muestra si el control de contenidos web no se encuentra instalado.


Estadísticas

Las estadísticas muestran de forma gráfica información sobre las acciones realizadas por el programa: número de amenazas o ataques bloqueados, número de mensajes de correo basura detectados, vulnerabilidades detectadas, número de páginas web bloqueadas por el control de contenidos web, etc.

Para ver las estadísticas sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Informes.

  2. Haz clic en Ver estadísticas.

  3. La lista desplegable Mostrar te permite seleccionar el periodo sobre el que deseas obtener información estadística. Selecciona el periodo que desees: último mes, última semana, hoy, fechas seleccionadas o todo.

Si seleccionas Ver estadísticas avanzadas además de ver información gráfica y pormenorizada sobre el número de amenazas detectadas, podrás saber también si éstas se han encontrado en archivos o en mensajes de correo electrónico.

Nota: El apartado Otros corresponde a las detecciones de herramientas de hacking, riesgos de seguridad (security risks) y programas de seguimiento. Para obtener más información, consulta el informe del análisis.


Información sobre los análisis en curso

Durante el análisis una barra de progreso nos indica el porcentaje realizado del mismo, así como los elementos que se van analizando.

Mientras el análisis tiene lugar, la barra de progreso avanza y va mostrando los datos correspondientes al número de elementos que han sido analizados, infectados, desinfectados, colocados en Cuarentena, borrados y marcados como sospechosos, en cada una de las secciones analizadas.

En la sección inferior de la ventana se muestra información sobre las incidencias ocurridas durante el análisis. Observa detenidamente esta información pues te proporcionará datos de interés sobre las amenazas que se detecten, como su nombre, su ubicación, etc.

Si deseas obtener más información una vez finalizado el análisis, haz clic en Informe.


Sistema de avisos

cuenta con un completo sistema de avisos que te mantendrá informado en todo momento sobre cada una de las acciones que se realizan (detecciones de amenazas, alertas informativas, etc.). Estos avisos aparecen de forma emergente en la zona inferior derecha de la pantalla y desaparecen cuando tú lo indicas.

Cada uno de ellos cuenta con dos secciones. La sección superior te muestra el aviso mediante un titular y un texto explicativo. La sección inferior te propone acciones que puedes realizar.

Si lo deseas, puedes configurar para que no muestre ciertos tipos de avisos emergentes. Para hacerlo, sigue estos pasos:

  1. En la ventana principal del programa haz clic en Preferencias.

  2. Accede a la ficha Alertas.

  3. Verás un listado de los avisos que muestra el programa. La mayor parte de ellos están activados de forma predeterminada. Si deseas que el programa no muestre avisos de un tipo determinado, desmarca la casilla que corresponda.

Si deseas configurar la duración de los avisos así como su nivel de transparencia haz clic en Configurar, y desplaza los controles deslizantes para ajustarlos como desees. Haz clic en Aceptar para guardar los cambios realizados.


FAQs (Respuestas a las preguntas más frecuentes)

FAQ (Respuestas a las preguntas más frecuentes)

A través de esta sección puedes encontrar las respuestas a muchas de las dudas que te surgen con respecto al funcionamiento, configuración, instalación y desinstalación de . Del mismo modo, encontrarás respuestas a tus dudas sobre los virus y otros tipos de amenazas. Si deseas consultar la respuesta a alguna de las preguntas que aparecen en esta lista, haz clic sobre ella.

  1. ¿Cómo puedo activar el producto?

  2. ¿Cómo puedo activar las licencias en varios equipos?

  3. ¿Cómo reinstalo el programa si he formateado el disco duro o he cambiado de PC?

  4. ¿Es necesario desinstalar el programa antes de instalar una nueva versión?

  5. ¿Cómo puedo renovar el periodo de servicios del producto?

  6. ¿Cuándo expira el periodo de servicios del producto?

  7. ¿Puedo realizar la instalación si tengo un antivirus instalado?

  8. ¿Cómo hacer un autodiagnóstico de ?

  9. ¿Qué es y cómo configuro la protección firewall?

  10. ¿Me protege contra vulnerabilidades?

  11. ¿En qué consiste el filtro anti-spam?

  12. ¿Es necesario crear el disco de rescate?

  13. ¿En qué consiste el control de contenidos web?

  14. ¿Cómo puedo analizar un solo directorio o un solo archivo?

  15. ¿Cómo puedo hacer un análisis de todo el ordenador?

  16. ¿Qué hago si un archivo se considera sospechoso?

  17. ¿Cómo puedo enviar un archivo al laboratorio de virus?

  18. He desinfectado un virus, ¿por qué sigue apareciendo su nombre en el informe?

  19. ¿Qué ocurre si desactivo la protección automática?

  20. ¿Cómo sé que el programa está actualizado?

  21. ¿Cómo configuro el programa para que se actualice automáticamente?

  22. ¿Cuál es la frecuencia correcta de actualización?

  23. ¿Cómo desinstalo el programa?

  24. ¿Cómo sé cuál es la versión del programa?

  25. Más información sobre el acceso a directorios compartidos

  26. ¿Dispone de algún sistema de autoprotección?

  27. ¿Por qué tengo que introducir una contraseña para navegar por Internet?

  28. ¿Cómo configuro el firewall para acceder a carpetas compartidas en otros ordenadores de la red?

  29. El firewall muestra un aviso emergente. ¿Qué opción debo seleccionar?

  30. ¿Quién es el supervisor del PC? ¿Cómo puedo cambiar la contraseña de supervisor?

  31. ¿Cómo instalar la protección firewall?


¿Cómo puedo activar las licencias en varios equipos?

Si tu producto dispone de varias licencias podrás instalarlo en tantos equipos como licencias hayas adquirido.

En este caso, deberás activar el producto en cada uno de los equipos en los que lo instales. Una vez activado, el programa podrá actualizarse por sí solo y protegerá tus equipos eficazmente contra las amenazas que aparecen a diario.

Después de instalar aparecerán avisos emergentes recordándote que es necesario activar el producto. Desde cualquiera de estos avisos podrás iniciar el asistente de activación. También puedes hacerlo desde el menú Ayuda en la ventana principal del programa. Para ello, en dicho menú, haz clic en la opción Activar el producto.

Completar el asistente es muy sencillo. Únicamente debes indicar los datos solicitados en cada pantalla y hacer clic en el botón Siguiente hasta completar el proceso.

Si no eres un cliente registrado, el último paso del asistente te invitará a registrarte (opcional) para obtener las siguientes ventajas adicionales:

  • Acceso al área personal de clientes, donde podrás ver tus datos de cliente.

  • Descarga de las últimas versiones actualizadas del producto.

  • Consejos y tutoriales.

  • Descuentos especiales al renovar la licencia del producto.

Nota importante: Recuerda que aunque es necesario activar el producto en cada uno de los equipos en los que lo instales, el registro opcional se realiza una sola vez.


¿Cómo reinstalo el programa si he formateado el disco duro o he cambiado de PC?

Si has formateado tu PC, has cambiado de equipo o necesitas volver a instalar por cualquier otro motivo, puedes hacerlo sin necesidad de volver a pagar o registrarte de nuevo. Puedes utilizar el CD de instalación si dispones de él, o descargar la última versión disponible en nuestra web.

Mientras la licencia del producto se encuentre activa, puedes descargar y reinstalar el producto tantas veces como desees.

  • Descarga la última versión del producto

  • ¿No recuerdas tus datos? Accede al recordatorio de claves

Nota: Recuerda que para descargar la última versión del producto debes haberte registrado como cliente de .

Una vez en la página de descargas para clientes sigue estas instrucciones:

  1. Introduce el nombre de usuario y contraseña y haz clic en Entrar.

  2. En el cuadro DESCARGAS DISPONIBLES PARA..., haz clic en la carpeta Software.

  3. Al abrir esta carpeta, se mostrarán los archivos correspondientes a tu producto. Haz clic en el nombre del archivo que corresponda al master (programa completo) para el sistema operativo de tu PC.

Nota: Para comprobar qué sistema operativo tienes instalado, haz clic en el botón Inicio de Windows, selecciona Ejecutar, escribe winver y haz clic en Aceptar. En la ventana que aparece podrás ver la versión de tu sistema operativo.

  4. Guarda el archivo en tu disco duro. Te recomendamos crear una carpeta en la unidad C:, que se llame, por ejemplo , y seleccionar esta ubicación para descargar el archivo.

  5. Una vez finalizada la descarga, accede a la carpeta donde has guardado el archivo y haz doble clic sobre él para que comience la instalación del programa.


¿Es necesario desinstalar el programa antes de instalar una nueva versión?

Si tienes instalado y deseas instalar una nueva versión del producto, no es necesario que desinstales previamente la versión que tengas instalada. Al instalar la nueva versión, el asistente del instalador te ofrecerá las siguientes opciones:

  • Actualizar: Selecciona esta opción para instalar la nueva versión sin tener que desinstalar la que tienes actualmente. De este modo, se respetará la configuración que tengas establecida en el programa y no tendrás que volver a activar el producto.

  • Desinstalar: Si lo prefieres, puedes desinstalar la versión que tienes instalada actualmente, antes de instalar la nueva. Esto significa que la nueva versión se instalará desde cero, perdiendo la configuración que puedas tener establecida. Asimismo, también tendrás que volver a activar la nueva versión.

Si lo que deseas es instalar un producto diferente de , deberás desinstalar previamente la solución de seguridad que tienes instalada actualmente.


¿Cómo puedo renovar el periodo de servicios del producto?

Cuando el periodo de servicios del producto ha concluido o está próximo a finalizar, podrás renovarlo fácilmente en nuestra página web .

También puedes hacerlo adquiriendo el producto en tu tienda habitual. En este caso, después de instalar la nueva versión del producto, deberás indicar que deseas ampliar la duración de los servicios en el asistente de activación. Para ello deberás indicar tu número de cliente en dicho asistente.

Temas relacionados

¿Es necesario desinstalar el programa antes de instalar una nueva versión?

¿Cuándo expira el periodo de servicios del producto?


¿Cuándo expira el periodo de servicios del producto?

Una vez que has activado el producto, podrás ver la fecha en la que caduca tu licencia en el panel Actualizaciones de la ventana principal del programa.

Cuando el periodo de servicios de tu licencia está próximo a concluir, el programa mostrará avisos emergentes que te permitirán realizar la renovación de forma sencilla.

Temas relacionados

¿Cómo puedo renovar el periodo de servicios del producto?


¿Puedo realizar la instalación si ya tengo un antivirus instalado?

Si tienes instalada una solución de seguridad diferente, bien de o de otra compañía, deberás desinstalarla antes de instalar . Esto es debido a que las protecciones automáticas de distintas soluciones de seguridad pueden provocar conflictos entre ellas.

Si lo que deseas es instalar una nueva versión de , no es necesario que desinstales la versión que tienes instalada actualmente. Para más información, consulta el apartado ¿Es necesario desinstalar el programa antes de instalar una nueva versión?


¿Cómo hacer un autodiagnóstico?

¿Cómo hacer un autodiagnóstico de ?

te permite estar permanentemente informado sobre el grado de protección que el programa está ofreciendo en un momento determinado (alto, medio o bajo).

Esto es posible gracias al sistema de autodiagnóstico que incorpora. El nivel de protección se calcula en base al grado de actualización y al estado de cada una de las protecciones automáticas.

Si el nivel de protección no es suficiente (medio o bajo), te sugiere las medidas que deberías tomar para establecer un nivel adecuado de protección (realizar una actualización, revisar o activar las protecciones automáticas, etc.).

es capaz de realizar el autodiagnóstico de forma totalmente automática cada cierto tiempo (aproximadamente cada quince minutos). Para ello, es necesario que la opción Activar autodiagnóstico se encuentre habilitada.

  1. Haz clic en el botón Preferencias en la barra de botones de .

  2. En la ficha General marca la casilla de verificación Activar autodiagnóstico.

Si deseas conocer el nivel de protección en un momento determinado, puedes hacerlo desde el icono de en la Barra de tareas de Windows (junto al reloj del PC). Para ello sigue estos pasos:

  1. Haz clic con el botón derecho del ratón sobre el icono de en la Barra de tareas de Windows (junto al reloj del PC).

  2. Selecciona la opción Efectuar autodiagnóstico. Se realiza el autodiagnóstico en ese mismo momento y aparece un aviso emergente que muestra el estado de protección actual. Si el nivel de protección es medio o bajo, el programa te sugerirá las medidas a tomar para establecer un nivel de protección óptimo.


¿Qué pasos debo seguir para configurar la protección firewall?

El firewall permitirá que los programas más habituales se puedan conectar a Internet con normalidad. Sin embargo, si se detecta que algún otro programa intenta conectarse a Internet, te preguntará si deseas permitir o denegar la conexión por medio de un aviso emergente.

Observa atentamente el nombre del programa y la descripción que se muestra en el aviso, y asigna los permisos que desees en función de la confianza que te merezca.

De este modo, a medida que vas asignando permisos a los distintos programas instalados, obtendrás un control total de las conexiones que se establecen entre tu ordenador e Internet (y viceversa), y podrás, en su caso, denegar conexiones de las aplicaciones que desees.

Para más información, consulta el apartado ¿Cómo configurar los permisos de los programas que intentan conectarse a Internet?


¿Estoy protegido contra vulnerabilidades?

Las denominadas vulnerabilidades son fallos de seguridad en aplicaciones informáticas, que pueden convertir tu ordenador en presa fácil de diversos tipos de software malicioso y de los piratas informáticos.

Para evitar que tu ordenador pueda quedar expuesto a tales amenazas, comprueba si existe algún programa en tu ordenador que presente algún tipo de fallo de seguridad.

Si así fuera, lo corregirá de inmediato, y mostrará un aviso emergente informándote de tal circunstancia. Adicionalmente, si es preciso actualizar Windows para solucionar la vulnerabilidad, se mostrará un aviso que te permitirá ir a la página de actualización correspondiente (Windows update).

Si se detectan varias vulnerabilidades aparecerá un aviso que te permitirá obtener información adicional sobre éstas, haciendo clic en Lista de vulnerabilidades detectadas. Al hacerlo, se abrirá el visor de vulnerabilidades, que te informará sobre la gravedad de cada una de las vulnerabilidades, sus nombres, y las amenazas que podrían aprovecharse de ellas. Haz clic en Windows Update para solucionar las vulnerabilidades.


¿En qué consiste la protección anti-spam?

¿En qué consiste el filtro anti-spam?

El spam es correo electrónico no solicitado, normalmente con contenido publicitario, que se envía de forma masiva. Este tipo de mensajes pueden causar graves molestias y provocar pérdidas de tiempo y recursos. El filtro anti-spam te ayudará a mantener tu Bandeja de Entrada libre de este tipo de mensajes.

Es posible activar y configurar esta protección desde el área de Estado en la ventana principal del programa, o haciendo clic sobre el icono del programa en la Barra de tareas (junto al reloj del PC).

  • ¿Cómo Activar / Configurar el filtro anti-spam?

  • ¿Cómo funciona el filtro anti-spam?


¿Es necesario crear un disco de rescate?

El CD de rescate se utiliza cuando no es posible arrancar con normalidad el ordenador debido a la infección producida por un virus. En estos casos, deberás arrancar o reiniciar el ordenador con el disco de rescate introducido en la unidad que corresponda (unidad de CD-ROM o DVD). El disco te permitirá iniciar el ordenador y realizará un análisis exhaustivo de tu ordenador durante el arranque.

Aunque no es necesario crear el CD de rescate, sí es muy recomendable.

Podrás crear un CD rescate desde la opción que se encuentra accesible a través del botón Inicio de Windows:

  1. Haz clic sobre el botón Inicio de Windows.

  2. Selecciona Programas.

  3. Haz clic en sobre el grupo .

  4. Selecciona la opción Disco de rescate.

También es posible crear un CD de rescate desde el menú Servicios de .

Nota: El análisis siempre se realizará con el Archivo de identificadores de Malware más reciente que se encuentre disponible, bien en el equipo o en el CD de rescate.


¿En qué consiste el control de contenidos web?

El control de contenidos web te permite, como usuario supervisor, evitar que otros usuarios del ordenador puedan tener acceso a contenidos inapropiados en Internet (violencia, pornografía, etc.). Esto se consigue aplicando filtros a cada uno de los usuarios (filtro infantil, filtro para adolescentes, filtro para empleados, etc.).

Es posible aplicar un filtro diferente a cada usuario del ordenador, así como crear nuevos filtros de contenidos adaptados a tus necesidades. Por otra parte, el control de contenidos web te permite también determinar un listado de páginas web a las que los distintos usuarios del ordenador podrán acceder (o no), independientemente del filtro de contenidos que se les haya aplicado.

¿Cómo acceder a la configuración del control de contenidos web?


¿Cómo puedo analizar una solo directorio o un sólo archivo?

¿Cómo puedo analizar un solo directorio o un solo archivo?

Puedes analizar un solo directorio o un solo archivo de dos formas distintas:

Mediante el análisis contextual en el Explorador de Archivos de Windows

  1. Accede al Explorador de Archivos de Windows.

  2. Selecciona el archivo o directorio (o varios de ellos) que deseas analizar.

  3. Haz clic sobre el/los archivos o directorios seleccionados con el botón derecho del ratón (menú contextual).

  4. Selecciona la opción Analizar con .

Desde la ventana de

  1. Selecciona la opción Analizar en la ventana principal del programa.

  2. Haz clic en Analizar otros elementos.

  3. Haz clic en Carpetas o Archivos, dependiendo de los elementos que desees analizar y haz clic en el botón Analizar.

  4. Navega por la estructura de directorios hasta llegar al directorio o archivo que deseas analizar. Para desplegar los directorios haz clic en el signo + que encontrarás a la izquierda de los mismos.

  5. Marca la casilla correspondiente a los directorios o archivos que deseas analizar.

  6. Haz clic en Aceptar para dar comienzo al análisis.


¿Cómo puedo hacer un análisis de todo el sistema?

¿Cómo puedo hacer un análisis de todo el ordenador?

El análisis de todo el PC implica el análisis de todos y cada uno de los elementos (memoria, discos, correo...) de tu ordenador que podrían contener virus. Para realizar el análisis de todo el sistema sigue estos pasos:

  1. En la ventana de , selecciona la opción Analizar.

  2. Haz clic en Analizar todo mi PC.


¿Qué hago si un archivo se considera sospechoso?

En ocasiones puede suceder que detecte algún archivo y no pueda determinar con certeza si se trata de una amenaza. Cuando sucede esto, clasifica el archivo como sospechoso y lo pone en cuarentena.

El objeto de la cuarentena es mantener aislados los archivos sospechosos hasta que se pueda determinar si estos representan realmente una amenaza para tu PC. Lo más aconsejable es mantener activada la opción que permite el envío automático de archivos a nuestros expertos. De este modo, ellos te podrán proporcionar una actualización lo antes posible.

Para más información consulta el apartado ¿Qué puedo hacer con los archivos en cuarentena?


¿Cómo puedo enviar un archivo al laboratorio de virus?

Puedes hacerlo de dos formas:

Desde la cuarentena

  1. En la ventana del programa selecciona la opción Cuarentena.

  2. Selecciona los archivos en cuarentena que deseas enviarnos.

  3. En el panel Cuarentena, selecciona la opción Enviar.

  4. Cada uno de los archivos seleccionados será analizado y si no se encuentra infectado, se mostrará un mensaje indicándolo. Dicho mensaje te pedirá además confirmación para enviarlo. Haz clic en el botón Sí.

  5. Comienza el asistente, que te recuerda que el PC debe estar conectado a Internet. Haz clic en Siguiente.

  6. En la sección Indica tu dirección de correo electrónico, escribe correctamente tu correo electrónico.

  7. En la sección Descripción del problema, indícanos CLARA y COMPLETAMENTE cuál es el problema que tienes con estos archivos y en qué circunstancias se ha dado ese problema. Después haz clic en Siguiente.

  8. Se muestra la lista de archivos que habías seleccionado. Todos ellos serán enviados para su estudio. Puedes quitar de la lista cualquiera de los archivos, para que no sean enviados. Esto lo puedes hacer seleccionándolos y haciendo clic en Eliminar archivos. Cuando tengas la lista de archivos que deseas enviar, haz clic en Siguiente.

  9. Se muestra el tamaño del mensaje que se va a enviar. Haz clic en Enviar. Puedes impedir el envío, haciendo clic en Cancelar.

Desde el menú Servicios

  1. Selecciona la opción Servicios en la pantalla principal del programa.

  2. Selecciona entonces la opción Envío de archivos sospechosos.

  3. Esto te muestra las instrucciones que te permitirán el envío de archivos sospechosos.

  4. Sigue las instrucciones que allí se indican.


He desinfectado un virus, ¿por qué sigue apareciendo su nombre en el informe?

Al finalizar cualquier análisis, se muestra un resumen de lo ocurrido durante el mismo. Desde éste, puedes hacer clic sobre la opción Informe para ver las incidencias que hayan podido tener lugar en él.

Además, se guarda un registro en el que se almacenan las incidencias ocurridas en TODOS los análisis que se han ido realizando. Esto es lo que se denomina Informe de todos los análisis realizados.

Para consultarlo al completo, debes hacer clic en el botón Informe que se encuentra en la barra de botones, dentro de la ventana del programa. Esto muestra todas las incidencias de los análisis realizados (comienzo, finalizado, nombres de las amenazas detectadas, etc.).

Puede ser que, en uno de dichos análisis (o en varios de ellos) se haya detectado un virus, y que éste haya sido desinfectado y eliminado. Sin embargo, el que se haya detectado y eliminado no implica que no se muestre la información de dicha incidencia en el informe. Si deseas que no se muestre dicha incidencia, no tienes más que hacer clic en el botón Borrar informe. Con ello consigues eliminar todo el contenido del informe. A partir de ese instante, éste sólo mostrará las incidencias que tengan lugar en los siguientes análisis que realices. Por lo tanto, el nombre de dicho virus desaparecerá del informe.

Puedes obtener más información consultando el apartado El informe de los análisis.


¿Qué ocurre si desactivo la protección automática?

La protección automática de archivos y correo te protege en todo momento, siempre que la mantengas activa. Analiza continuamente todos los archivos implicados en las operaciones que se realizan y los que se transmiten a través de correo electrónico. Es MUY ACONSEJABLE tenerla activa. Si desactivas alguna de las protecciones, no estarás protegido. De forma predeterminada (tras instalar el programa), la protección automática de archivos y de correo está activa.

Además, cuentas con otro tipo de protección automática muy interesante: la del firewall. Este tipo de protección actúa a modo de barrera de protección entre tu ordenador y el exterior, que te permite mantener a salvo la información cuando el ordenador accede a otras redes (como Internet).

Adicionalmente, ofrece las siguientes protecciones adicionales: protección contra amenazas desconocidas y protección contra estafas. Para obtener un nivel de protección óptimo es muy aconsejable mantener todas estas protecciones activadas.


¿Cómo configuro el programa para que se actualice automáticamente?

Puedes actualizar el programa cuando desees, o bien configurarla para que se actualice automáticamente mientras estás conectado a Internet.

Para configurar o activar las actualizaciones automáticas sigue estos pasos:

  1. Haz clic en Actualizar.

  2. Si deseas determinar las características que debe tener la actualización, haz clic sobre la opción Configurar actualizaciones, que se muestra en el primer paso del asistente de instalación.

    Para indicar que las actualizaciones se realicen de forma automática, marca la casilla Activar actualizaciones automáticas. Si además deseas que se muestre un aviso cuando se haya realizado una de estas actualizaciones, marca la casilla Notificarme al realizar una actualización automática.

  3. Haz clic en Aceptar.


¿Cómo sé que el programa está actualizado?

Las actualizaciones consisten en la actualización del denominado Archivo de Identificadores de amenazas (el encargado de detectar los virus y otras amenazas) y del propio programa.

Es posible realizar las actualizaciones diariamente, de forma automática o manual. Si has configurado el programa para que él mismo se actualice cuando lo necesite (actualización automática), estarás siempre actualizado. El programa se actualizará cuando detecte una conexión abierta a Internet y precise actualizarse.

Para conocer el grado de actualización sólo debes observar la fecha de la última actualización. En el panel Actualizaciones de la pantalla principal del programa está disponible la fecha en la que tuvo lugar la última actualización.

Por otra parte, también puedes conocer el grado de actualización del programa, a través del icono que aparece en la Barra de tareas de Windows (junto al reloj del PC). Si dicho icono aparece y colocas el puntero del ratón sobre él, se te indicará le fecha en la que se actualizó el programa por última vez.

Puedes obtener más información consultando el apartado ¿Qué es una Actualización?


¿Cuál es la frecuencia correcta de actualización?

Lo más aconsejable es configurar las actualizaciones automáticas de para que éste se pueda actualizar a diario.

De esta forma, el propio programa realizará una actualización automática por su cuenta cuando sea necesario, y detecte que tu PC está conectado a Internet.

Así podrás despreocuparte de las actualizaciones.


¿Cómo sé cuál es la versión de del programa?

¿Cómo sé qué versión tengo instalada?

Para conocer cuál es la versión del programa que tienes instalada, debes hacer lo siguiente:

  1. En la ventana del programa, haz clic en el botón Ayuda.

  2. Selecciona la opción Acerca de .

  3. Aparece un cuadro de diálogo. En el vértice superior derecho del mismo, aparece un número que indica la versión que tienes instalada.

  4. Para cerrar dicho cuadro de diálogo, haz clic en el botón Aceptar.

Nota: Además, la Barra de título correspondiente a la ventana principal del programa también muestra un número que se corresponde con la versión del programa.


Más información sobre el acceso a directorios compartidos

El firewall mantiene tu ordenador protegido de posibles intrusiones o ataques procedentes de Internet, a la vez que te permite compartir archivos e impresoras con otros ordenadores de la red local.

Cuando tu PC se conecta a una red, aplica un nivel de seguridad diferente en función del tipo de red de que se trate. Si se trata de una red de confianza, (por ejemplo, una red local) la protección firewall aplicará un nivel de seguridad que te permitirá compartir archivos e impresoras con otros ordenadores de la red.

Por el contrario, si tu PC se conecta a una red pública (en aeropuertos, universidades, cibercafés, etc.), el firewall aplicará un nivel de seguridad más elevado, para evitar que otros usuarios de la red puedan acceder a tus recursos compartidos.

Si deseas compartir archivos o impresoras con otros usuarios en una red de confianza, asegúrate de que el adaptador de red que estás utilizando esté asociado a la red de confianza.

Para más información consulta el apartado Configurar el nivel de seguridad del firewall.


¿Dispone el programa de algún sistema de autoprotección?

En ocasiones, ciertos tipos de software malicioso intentan desactivar los programas de seguridad informática, alterando sus archivos o sus claves en el Registro de Windows. Para evitar este tipo de situaciones, cuenta con un eficaz sistema de blindaje que evita que sus claves del Registro y archivos sean modificados o eliminados.

Cuando se produce un ataque de esta naturaleza, se muestra un aviso indicando que éste ha sido bloqueado de forma eficaz.


¿Por qué tengo que introducir una contraseña para navegar por Internet?

Si al abrir el navegador de Internet aparece una ventana requiriendo una contraseña, quiere decir que el control de contenidos web está instalado y activo.

El supervisor del ordenador (la persona que instaló y configuró el programa) puede instalar esta función para restringir los contenidos de Internet a los que podrán acceder el resto de usuarios del ordenador.

¿Qué contraseña debo introducir?

  • Si eres el supervisor del ordenador: Al abrir el navegador de Internet debes identificarte como tal con la contraseña que elegiste al instalar el control de contenidos web. A partir de ese momento, podrás navegar con total libertad y no se te aplicará ningún filtro. Cuando finalices tu sesión en Internet, haz clic con el botón derecho del ratón en el icono del programa en la barra de tareas (junto al reloj del PC) y selecciona la opción Cerrar sesión web. De este modo, el resto de usuarios que deseen navegar por Internet a partir de ese momento deberán identificarse previamente.

Nota: Si no recuerdas tu contraseña de supervisor y deseas utilizar el control de contenidos web deberás desinstalar el programa y volver a instalarlo posteriormente.

  • Si no eres el supervisor del ordenador: Al abrir el navegador de Internet, selecciona tu nombre en la lista desplegable que aparece y, a continuación, introduce la contraseña que te ha proporcionado el supervisor en el espacio reservado a tal efecto, respetando mayúsculas y minúsculas. Cuando finalices tu sesión en Internet haz clic con el botón derecho del ratón en el icono del programa en la barra de tareas (junto al reloj del PC) y selecciona la opción Cerrar sesión web.

¿Cómo se puede desactivar el control de contenidos web?

El supervisor del ordenador (la persona que instaló y configuró el programa) es el único que puede desactivar el control de contenidos web. Si eres el supervisor y deseas desactivar esta función, sigue estos pasos:

  1. En la ventana principal de , selecciona la opción Estado.

  2. En la sección Filtros de contenido no deseado, haz clic en Configurar.

  3. Haz clic en la opción Control de contenidos web que aparece en el margen izquierdo de la ventana.

  4. Introduce tu contraseña de supervisor en la ventana que aparece, respetando mayúsculas y minúsculas.

  5. Desactiva la casilla Activar el filtro de acceso a sitios web.

Una vez desactivado el control de contenidos web no se requerirá ninguna contraseña para navegar por Internet.


¿Cómo configuro el firewall para acceder a carpetas compartidas en otros ordenadores de la red?

Si deseas compartir carpetas con otros ordenadores asegúrate de que tu red local está catalogada como una red de confianza en la configuración del firewall.

Sigue estos pasos para realizar esta comprobación:

  1. Accede a la opción Estado del menú principal.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Firewall.

  4. En el apartado Redes, haz clic en Configurar.

  5. Selecciona la red que desees, en caso de existir más de una, y haz clic en Configurar.

  6. Asegúrate de que la opción red de confianza se encuentra seleccionada.

Esta comprobación debe realizarse en cada uno de ordenadores que desees conectar a través de una red local.


El firewall muestra un aviso emergente, ¿qué opción debo seleccionar?

Intento de conexión desde la red

Es habitual que la protección firewall muestre el mensaje Intento de conexión desde la red al abrir un programa que necesite aceptar conexiones entrantes para funcionar correctamente.

En este caso, lo más recomendable es observar atentamente el nombre del programa que aparece en el aviso emergente (normalmente será el programa que acabas de abrir). Si dicho programa merece tu confianza, debes permitir la conexión.

De lo contrario, el firewall bloqueará conexiones entrantes que el programa necesita para funcionar correctamente.

Si el programa en cuestión no merece tu confianza o si tienes dudas, lo más aconsejable es no permitir la conexión.

De todos modos, recuerda que siempre es posible modificar los permisos que has establecido por medio de los avisos emergentes a través de las opciones de configuración del firewall.

Programa modificado

Cuando uno de los programas instalados en tu ordenador se ha actualizado recientemente e intenta establecer una conexión a través de Internet, el firewall lo detectará y te preguntará si deseas permitir la conexión por medio de un aviso emergente.

Si el programa al que se refiere el aviso merece tu confianza, permite la conexión. De lo contrario, no la permitas.


¿Quién es el supervisor del PC?, ¿cómo puedo cambiar la contraseña de supervisor?

El supervisor del PC es, por norma general, la persona que ha instalado el programa y que se encarga de configurarlo y regular su uso. El supervisor del PC puede:

  • Restringir el acceso de otros usuarios del PC a ciertos aspectos de la configuración del programa.

  • Impedir que otros usuarios del PC puedan acceder a páginas web con contenidos no deseados (pornografía, violencia, etc.), mediante el control de contenidos web.

Para lograr esto, el supervisor del PC puede establecer la contraseña que desee:

  • Al instalar el control de contenidos web.

  • En la ficha Restricciones del menú Preferencias.

Cambiar la contraseña de supervisor del PC

Para cambiar la contraseña de supervisor es necesario conocer la contraseña anterior. Para hacerlo sigue estos pasos:

  1. En la ventana principal del programa haz clic en Preferencias.

  2. Accede a la ficha Restricciones.

  3. Indica la contraseña de supervisor en la ventana que aparece y haz clic en Aceptar.

  4. Haz clic en el botón Cambiar contraseña.

  5. Indica la contraseña anterior y la nueva contraseña que desees establecer. Es necesario indicar la nueva contraseña dos veces para confirmar que la has escrito correctamente.

  6. Haz clic en Aceptar.


¿Cómo instalar la protección firewall?

Durante el proceso de instalación típica de se instala por defecto la protección firewall.

Si durante la instalación decidiste voluntariamente no instalar el firewall, podrás instalarlo en cualquier momento:

  1. Haz clic en Estado, en la ventana principal del programa.

  2. En el panel Protecciones, haz clic en Instalar > Instalar firewall.

  3. Aparece una ventana de bienvenida. Haz clic en Siguiente.

  4. Mantén marcada la opción No preguntar cuando los programas comunes accedan a la red (recomendado), y haz clic en Siguiente.

  5. Selecciona la opción Sí, deseo reiniciar el equipo ahora y haz clic en Finalizar.


Cómo crear un CD de rescate

Cómo crear un disco de rescate

El CD de rescate te permite arrancar tu ordenador en caso de emergencia, desde un entorno libre de virus. Ten a mano un CD virgen antes de empezar y sigue estos pasos:

  1. En el menú Servicios haz clic en Disco de rescate.

  2. Aparece una pantalla que te da la bienvenida al asistente. Haz clic en Siguiente.

  3. Haz clic en la opción Crear CD/DVD de rescate.

  4. Indica si deseas crear el CD de rescate directamente usando la herramienta de grabación que incorpora , o crear una imagen ISO del CD que podrás grabar posteriormente con tu programa de grabación de CD habitual. Te recomendamos crearlo directamente con . Para ello, marca la opción Seleccionar unidad de grabación y haz clic en Siguiente.

  5. Introduce un CD virgen en la unidad grabadora de CD o DVD y haz clic en Siguiente. Una vez finalizado el proceso de grabación aparece una ventana indicando que el CD de rescate se ha creado satisfactoriamente. Haz clic en Cerrar.

Rotula el CD adecuadamente y guárdalo en un lugar seguro.

También puedes crear los discos de rescate desde el botón Inicio de Windows (Inicio > Programas > > Disco de rescate).

Nota: El análisis siempre se realizará con el Archivo de identificadores de Malware más reciente que se encuentre disponible, bien en el equipo o en el disco de rescate.


¿Cómo se utiliza el disco de rescate?

El disco de rescate se utiliza cuando no es posible arrancar con normalidad el ordenador debido a la infección producida por un virus. En estos casos, deberás arrancar o reiniciar el ordenador con el disco de rescate introducido en la unidad que corresponda (unidad de CD-ROM o DVD). El disco te permitirá iniciar el ordenador y realizará un análisis exhaustivo de tu ordenador durante el arranque.

Si en algún momento necesitas utilizar el disco de rescate para arrancar el ordenador desde un entorno libre de virus, hazlo del siguiente modo:

  1. Arranca el ordenador con el CD de rescate introducido en la unidad correspondiente.

  2. Sigue las instrucciones que aparecen en pantalla.

Si tienes el CD de instalación de también podrás utilizarlo para arrancar el ordenador en casos de emergencia. Puedes obtener más información en el apartado Cómo utilizar el CD de instalación como disco de rescate.

Nota: El análisis siempre se realizará con el Archivo de identificadores de Malware más reciente que se encuentre disponible, bien en el equipo o en el CD de rescate.


Cómo usar el CD de instalación a modo de disco de rescate

Si lo deseas puedes utilizar el CD de instalación de para arrancar el ordenador desde un entorno libre de virus en casos de emergencia, cuando no es posible hacerlo con normalidad. Para ello, tu ordenador debe estar configurado para arrancar desde el CD-ROM. Sigue estos instrucciones:

  1. Arranca tu ordenador con el CD de instalación de dentro de la unidad de CD-ROM.

  2. Aparece una pantalla en la que puedes elegir el idioma. Haz clic en Intro para continuar.

  3. A continuación, se muestra una pantalla de bienvenida. Pulsa la tecla C para continuar, o A (Avanzado) si el disco duro tiene más de una partición y deseas indicar cuál de ellas deseas analizar. En este último caso, una vez seleccionada la partición o particiones a analizar, pulsa la tecla C para continuar.

  4. El análisis comienza de forma automática transcurridos unos instantes.

  5. Al finalizar el análisis se muestra información sobre los archivos analizados, infectados, virus detectados, etc.

  6. Pulsa la tecla T para terminar. Entonces, abre la bandeja del CD-ROM y extrae el disco de instalación. El ordenador se reiniciará de forma automática y arrancará desde el disco duro con normalidad.

Notas:

  • Si tu ordenador no está configurado para arrancar desde la unidad de CD-ROM o DVD, accede a la BIOS de tu ordenador y configura la secuencia de arranque que desees.

  • El análisis siempre se realizará con el Archivo de identificadores de Malware más reciente que se encuentre disponible, bien en el equipo o en el disco de rescate.


Configuración de la protección automática de correo

Si utilizas Outlook o Outlook Express podrás acceder a la configuración de la protección automática del correo electrónico y a la protección anti-spam, haciendo clic en el botón que se mostrará a tal efecto en la barra de botones de dichos clientes de correo.

Sigue estos pasos para configurar la protección automática de correo desde Outlook:

  1. En la barra de botones de Outlook o Outlook Express, haz clic en el botón que permite acceder a la configuración de la protección automática de correo [image]. Normalmente, este botón se mostrará en la zona derecha de la barra de botones.

  2. Especifica los tipos de mensajes que deseas que se analicen. Las opciones son las siguientes: mensajes entrantes, salientes y mensajes con archivos adjuntos comprimidos.

  3. Indica si deseas que se analicen todos los archivos adjuntos recibidos o únicamente aquellos con ciertas extensiones.

  4. La detección de hoax (mensajes engañosos) está activada de forma predeterminada. Si deseas desactivarla, haz clic en Opciones avanzadas y desmarca la casilla Detectar mensajes de correo engañosos (Hoaxes).

La configuración del análisis del correo electrónico te permite también enviar alertas por correo electrónico o a través de la red cada vez que se detecta una amenaza. Puedes establecer la configuración que desees accediendo a la ficha Alertas. Para más información consulta el apartado Envío de alertas.

Si lo deseas, puedes configurar las acciones que realizará el programa al detectar una amenaza. Accede a la ficha Acciones para establecer la configuración que desees.

Si deseas configurar la protección anti-spam, selecciona la opción correspondiente en el margen izquierdo de la ventana. Para más información sobre cómo configurar la protección anti-spam consulta el apartado Cómo activar y configurar el filtro anti-spam.


Categorías del control de contenidos web

El control de contenidos web de cuenta con cuatro filtros definidos por defecto (filtro para empleados, filtro para adolescentes, filtro infantil y filtro por defecto), y cada uno de los cuales se encuentra asociado a una serie de categorías de contenido. De este modo, cuando esté activo uno de estos filtros, se restringirá el acceso a las páginas web que correspondan con las categorías de contenidos asociadas al filtro en cuestión.

te permite adaptar los filtros establecidos por defecto a tus necesidades específicas, o bien crear filtros nuevos. En ambos casos deberás indicar las categorías de contenido que deseas asociar al filtro de contenidos.

En esta sección encontrarás información detallada sobre las categorías de contenido que se podrán asociar a los filtros de contenido web:

  1. Desnudez: Esta categoría incluye las páginas con contenido explícito de tipo sexual y erótico, inadecuado para personas menores de edad (pornografía), páginas con contenido erótico (erotismo / sexo) y páginas con desnudez total o parcial, sin referencias sexuales (bañadores / ropa interior).

  2. Compras: Esta categoría de contenido te permitirá restringir el acceso a tiendas donde se pueda hacer pedidos online (compras online), así como a páginas de subastas y publicitarias (subastas / anuncios).

  3. Sociedad / Educación / Religión: Permite restringir el acceso a páginas relacionadas con organismos oficiales (organizaciones gubernamentales), organizaciones no gubernamentales (ONGs), páginas con información sobre ciudades, regiones, países y mapas (ciudades, regiones y países), páginas web de universidades, colegios, diccionarios y enciclopedias (educación y enriquecimiento personal), páginas de partidos políticos (partidos políticos) y páginas de contenido religioso o espiritual (religión y espiritualidad).

  4. Actividades de naturaleza ilegal: Te permite bloquear el acceso a páginas con información para construir armas o quitar la vida a otras personas, realizar actividades ilegales, o a páginas de pornografía infantil (actividades ofensivas o delictivas).

Por otra parte, también te permite restringir el acceso a páginas con información para manipular dispositivos electrónicos, redes de datos, codificación de contraseñas y a páginas con manuales sobre virus informáticos (crímenes informáticos).

Finalmente, dentro de esta categoría también podrás bloquear el acceso a páginas con contenidos discriminatorios o de grupos extremistas (racismo, xenofobia, discriminación), y a páginas ilegales con cracks y números de serie para diversas aplicaciones informáticas (hacking).

  5. Juegos / apuestas: Te permite restringir el acceso a páginas de apuestas, vídeo juegos (juegos informáticos), y páginas con información sobre juguetes.

  6. Entretenimiento / cultura: Esta categoría te permitirá restringir el acceso a diversos tipos de páginas web de entretenimiento o culturales: cine y televisión, parques de atracciones y parques temáticos, teatros y museos, música (estaciones de radio online, páginas de grupos musicales, casas discográficas, etc.), literatura en general y páginas de humor.

  7. Información y comunicación: Esta categoría de contenido engloban páginas de información general (noticias, periódicos y revistas), páginas web que permiten enviar y recibir correo electrónico (correo web), charlar en tiempo real con otros usuarios (chat), intercambiar información sobre diferentes temas con otros usuarios (grupos de noticias, VBS, sitios de discusión), enviar mensajes a teléfonos móviles, descargar melodías y fondos de pantalla (SMS, aplicaciones divertidas para teléfonos móviles), enviar postales y felicitaciones digitales (postales digitales) y buscar información en Internet (motores de búsqueda / catálogos web / portales de Internet).

  8. Tecnologías de la información: Añadiendo esta categoría de contenido al filtro de contenidos web podrás restringir el acceso a páginas de fabricantes de hardware y software (vendedores y distribuidores de hardware y/o software), páginas de alojamiento de sitios web y proveedores de acceso a Internet (alojamiento web), páginas con información sobre seguridad, privacidad y protección de datos en Internet (seguridad informática), páginas que permiten traducir el contenido completo de un sitio web a otro idioma (sitios de traducción de URLs) y aquellas que permiten a los usuarios visitar páginas web de forma anónima (proxies anónimos).

  9. Drogas: Con esta categoría podrás restringir el acceso a páginas con información sobre drogas no legalizadas (drogas ilegales), páginas que tratan la ingestión de alcohol como algo placentero (alcohol), así como a páginas relacionadas con el tabaco. Finalmente, en esta categoría también podrás restringir el acceso a páginas de ayuda para luchar contra la adicción a las drogas (ayuda / adicción).

  10. Estilo de vida: Añadiendo esta categoría de contenido al filtro de contenidos web podrás restringir el acceso a páginas que promocionan las relaciones interpersonales (citas / relaciones), páginas de bares, restaurantes, discotecas y establecimientos de comida rápida (restaurantes / bares), páginas de agencias de viaje, hoteles, complejos turísticos, líneas aéreas y ferroviarias, agencias de alquiler de automóviles (viajes), páginas de agencias de modelos, moda, cosméticos y joyas, páginas sobre competiciones deportivas, equipos, federaciones y eventos deportivos (deportes), páginas sobre mercados inmobiliarios, sitios web de compra-venta de muebles, y casas prefabricadas (construcción / residencia / muebles) y finalmente, páginas protección medio-ambiental, mascotas, etc... (naturaleza / medio ambiente).

  11. Páginas privadas: Esta categoría de contenido engloba a páginas de carácter personal, así como a los servidores para el alojamiento de este tipo de páginas (páginas privadas).

  12. Búsqueda de empleo: Añadiendo esta categoría de contenido al filtro de contenidos web podrás restringir el acceso a páginas de ofertas de empleo, agencias laborales, oficinas de empleo, empresas de trabajo temporal, etc. (búsqueda de empleo).

  13. Finanzas / Inversiones: Esta categoría de contenido incluye páginas de información bursátil, (bolsa / seguimiento de mercados financieros), agentes de bolsa (información sobre inversiones y finanzas) y banca en Internet (bancos / banca online).

  14. Armas: Al seleccionar esta categoría de contenido se bloqueará el acceso a páginas relacionadas con todo tipo de armas de fuego y de fogueo, o armas blancas (armas).

  15. Medicina: Te permite restringir el acceso a páginas de hospitales, médicos, farmacias, psicología, enfermería, tiendas de comida sana y medicina en general (salud, vida sana y nutrición).

  16. Aborto: Añadiendo esta categoría de contenido al filtro de contenidos web podrás restringir el acceso a páginas sobre el aborto.


¿Cómo activar o desactivar la detección de las herramientas de hacking?

Sigue estos pasos para activar o desactivar la detección de herramientas de hacking en los análisis inmediatos y/o programados:

  1. Haz clic en la opción Analizar en la ventana principal de .

  2. Haz clic con el botón derecho del ratón sobre el análisis inmediato que desees configurar (por ejemplo, Analizar todo Mi PC), y selecciona la opción Configurar Opciones.

  3. Si deseas activar la detección de las herramientas de hacking marca la casilla Herramientas de hacking. Si por el contrario deseas desactivarla, desmarca esta casilla.

Si deseas activar o desactivar la detección de las herramientas de hacking en la protección automática sigue los pasos indicados a continuación:

  1. Haz clic en la opción Estado en la ventana principal de .

  2. En la sección Protecciones, haz clic en Configurar.

  3. La sección Amenazas a detectar y excluir en la parte inferior de la ventana te permite indicar los tipos de amenazas que deseas que se detecten. Haz clic en el botón Configurar que aparece en esta sección.

  4. En la ventana que se muestra aparece la opción Herramientas de hacking. Si deseas activar la detección de este tipo de programas en la protección automática, marca esta opción (estará activada de forma predeterminada). Si por el contrario deseas desactivarla, desmarca la opción.

Nota: Si deseas que no neutralice las herramientas de hacking, puedes excluirlas de los análisis o incluso desactivar su detección.


¿Cómo activar o desactivar la detección de jokes?

te permite activar o desactivar la detección de jokes (programas que simulan las acciones destructivas de los virus) en los análisis inmediatos, en los programados y en la protección automática antivirus.

Activar / desactivar la detección de jokes en los análisis inmediatos o programados:

  1. Haz clic en la opción Analizar en la ventana principal del programa.

  2. Haz clic en Configurar opciones.

  3. Si deseas activar la detección de jokes marca la casilla Bromas (jokes). Si por el contrario deseas desactivarla, desmarca esta casilla.

Activar / desactivar la detección de jokes en la protección contra amenazas conocidas:

  1. Haz clic en la opción Estado en la ventana principal del programa.

  2. En la sección Protecciones haz clic en Configurar.

  3. La sección Amenazas a detectar y excluir en la parte inferior de la ventana te permite indicar los tipos de amenazas que deseas que se detecten. Haz clic en el botón Configurar que aparece en esta sección.

  4. Aparece una ventana con la opción Bromas (jokes). Si deseas que la protección automática detecte este tipo de programas, marca esta opción (estará activada de forma predeterminada). Si por el contrario deseas que no se detecten, desmárcala.


¿Cómo activar o desactivar la detección de dialers en los análisis inmediatos y programados?

te permite activar o desactivar la detección de dialers en los análisis inmediatos y programados. Para hacerlo, sigue estos pasos:

  1. Haz clic en la opción Analizar en la ventana principal de .

  2. Haz clic en Configurar opciones.

  3. Si deseas activar la detección de dialers marca la casilla Marcadores telefónicos. Si por el contrario deseas desactivarla, desmarca esta casilla.


¿Cómo puedo activar o desactivar la protección firewall?

Para que la protección firewall sea efectiva, debe permanecer activa.

La protección firewall se encuentra activada de forma predeterminada, aunque puedes también activarla o desactivarla en cualquier momento.

  1. Accede a la opción Estado del menú principal.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Firewall en el margen izquierdo.

  4. La protección firewall estará activada siempre que la casilla Activar protección firewall se encuentre seleccionada. Si deseas desactivar el firewall, haz clic sobre esta casilla de modo que quede desmarcada.

Nota: Si el firewall no se encuentra activo, tu ordenador no está debidamente protegido.


¿Cómo configurar los permisos de los programas que intentan conectarse a Internet?

De forma predeterminada, el firewall permite que los programas más habituales se conecten a Internet con normalidad. Sin embargo, si detecta que algún otro programa intenta conectarse con el exterior (Internet, otro equipo en la red, etc.), te pregunta si deseas permitir o denegar la conexión mediante un aviso emergente y te presenta varias opciones: ¿Qué opción debo seleccionar?

Pueden darse los siguientes casos:

  • Si el programa cuenta con tu total confianza, permite su conexión de forma permanente. El aviso no se volverá a mostrar y el programa se comunicará con el exterior siempre que lo necesite.

  • Si el programa te resulta sospechoso, no permitas que se conecte a Internet. Cuentas con dos opciones. Puedes denegar la conexión de forma permanente o impedirla de forma puntual. Si optas por esta última posibilidad, la próxima vez que el programa se intente conectar a Internet, te volverá a preguntar si deseas permitir la conexión.

  • Si no estás seguro, no permitas la conexión.

  • También puedes optar por activar la asignación automática de permisos. Al hacerlo, la protección firewall no te preguntará si deseas permitir las conexiones y asignará los permisos de automáticamente.


¿Cómo modificar los permisos de conexión a Internet para los programas instalados?

Cada vez que un programa sin permisos de conexión intenta conectarse a Internet, la protección firewall te pregunta por medio de un aviso emergente si deseas permitir o denegar dicha conexión.

No obstante, es posible que desees en un momento concreto modificar los permisos que asignaste en su momento a un programa.

Para hacerlo:

  1. Accede a la opción Estado del menú principal

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Firewall.

  4. En el apartado Reglas, haz clic en el botón Configurar que te permite establecer qué programas pueden acceder a la red.

  5. Busca el programa al que quieras cambiar los permisos y hazlo. Utiliza para ello el menú desplegable que aparece a la derecha del programa.

Nota: Si desactivas la casilla Aplicar permisos indicados sin preguntar, se mostrará un aviso cada vez que un programa intente acceder a Internet. Si esta casilla permanece marcada, el firewall aplicará los permisos que estime necesarios para cada programa. No obstante, puedes modificar estos permisos cuando desees.

¿Qué permisos puedo asignar a un programa?

  • Permitir entrantes (servidor): El programa aceptará conexiones externas de programas o usuarios procedentes de Internet, pero no tendrá permisos de salida a Internet.

  • Permitir salientes (cliente): El programa se podrá conectar a Internet, pero no aceptará conexiones externas por parte de otros usuarios o aplicaciones.

  • Permitir entrantes y salientes: El programa se podrá conectar a Internet y también permitirá que otros programas o usuarios se conecten con él. Existen ciertos tipos de programas que requieren este tipo de permisos para funcionar correctamente: programas de intercambio de archivos, aplicaciones de chat, navegadores de Internet, etc.

  • Permisos personalizados: Te permite añadir reglas de conexión para el programa seleccionado. Además de poder permitir o denegar las conexiones que establezca el programa (entrantes y/o salientes), podrás especificar los puertos que podrá utilizar, los protocolos, etc. (+ Información)

  • Denegar: El programa no podrá acceder a Internet.

Otras opciones:

  • Mostrar programas del sistema operativo: Si marcas esta casilla, la lista mostrará los programas del sistema operativo que están accediendo a la red.

  • Quitar programa: Selecciona uno o varios de los programas de la lista y haz clic en este botón para eliminarlo de la lista. Al hacerlo, dejará de tener acceso a la red. El programa te preguntará qué permisos le debe asignar la próxima vez que ese programa trate de comunicarse con el exterior.

  • Regenerar lista: Por defecto, permite a ciertos programas el acceso a Internet sin solicitar tu confirmación. Si deseas que te consulte cada vez que uno de estos programas se conecte a Internet, sigue estos pasos:

  1. Haz clic en el botón Regenerar lista.

  2. Aparece una nueva ventana con un listado de los programas comunes que podrán acceder a Internet sin solicitar tu confirmación.

  3. Busca el programa al que quieres cambiar los permisos y desmarca la casilla de verificación que aparece a su lado.

  • Añadir programa: Te permite añadir nuevos programas a la lista. Si haces clic en esta opción, debes indicar también la ubicación del programa y el tipo de permiso que el firewall debe aplicar: permisos entrantes, salientes, entrantes y salientes, o ninguna conexión.

  • Reflejar en el informe cada vez que se deniegue la comunicación: Si marcas esta casilla, todas las incidencias que hagan referencia a una regla establecida en el firewall se guardarán dentro del Informe de actividad en la red.

¿Cómo indicar los puertos o las zonas que los programas podrán usar para establecer conexiones?


Reglas de conexión para los programas instalados

Al añadir o configurar una regla podrás definir los siguientes aspectos:

  • Acción: Selecciona en la lista desplegable si deseas permitir o denegar las conexiones que establezca el programa a través de los puertos, IPs, protocolos o zonas que indiques.

  • Sentido: Indica si deseas que la regla afecte a las conexiones entrantes, salientes o a ambas.

  • Zona: Te permite aplicar la regla a las conexiones que el programa establezca en la red local (zona de confianza), en Internet (red pública) o en ambas.

  • Protocolo: Puedes especificar a qué protocolo afectará la regla (TCP y/o UDP).

  • Puerto: Te permite indicar los puertos a los que afectará la regla. La comunicación a través de estos puertos se permitirá o se denegará según la opción que selecciones en el campo Acción. Puedes seleccionar uno de los puertos de la lista o indicar los puertos que desees. Si deseas especificar unos puertos específicos selecciona la opción Personalizada e indica los puertos o rangos de puertos que desees en el campo al efecto. Si indicas más de un puerto sepáralos con comas. Los intervalos deben ir separados por un guión (Por ejemplo: 6700, 6800, 6900-7000).

  • Direcciones IP: Si deseas que el programa sólo pueda establecer conexiones con una dirección IP determinada, o con un rango de direcciones, puedes indicar éstas en el recuadro al efecto.

Configurar permisos de conexión para los programas instalados

Cada vez que un programa intenta establecer una conexión a través de la red, el firewall te pregunta si deseas permitir o denegar dicha conexión a través de un mensaje emergente.

Si deseas modificar los permisos que has asignado mediante dichos mensajes, puedes hacerlo en la configuración del firewall. En concreto, puedes permitir o denegar las conexiones que los programas establezcan a través de la red (entrantes, salientes o en ambas direcciones).

Al asignar permisos entrantes y salientes a un programa estás permitiendo todas las conexiones que dicho programa establezca, independientemente de los puertos de comunicaciones que utilice, los protocolos, etc.

Si lo consideras necesario, puedes crear reglas de conexión avanzadas para los programas instalados. Esto te permite indicar exactamente qué puertos podrán utilizar dichos programas, los protocolos (TCP y/o UDP), las direcciones IP con las que podrán comunicarse, o incluso si podrán establecer comunicaciones en la red pública (Internet), en la red de confianza (red local) o en ambas.

Los datos que indiques al crear una regla de conexión avanzada afectarán únicamente al programa que hayas seleccionado en la lista.

Sigue estos pasos si deseas configurar permisos de conexión avanzados para alguno de los programas que tengas instalados:

  1. Accede a la opción Estado del menú principal

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Firewall.

  4. En el apartado Reglas, haz clic en el botón Configurar que te permite establecer qué programas pueden acceder a la red.

  5. Selecciona el programa al que quieras cambiar los permisos y haz clic en Permisos personalizados.

  6. Haz clic en Añadir para crear una nueva regla, o en Configurar para modificar una ya existente.

Añadir o configurar reglas para los programas instalados (+ Información)

Esta ventana contiene el listado de reglas que has creado para un programa determinado, y te permite establecer el orden de prioridad en el que se aplicarán dichas reglas. Puedes ordenarlas con los botones Subir y Bajar. La regla que aparezca en primera posición en la lista tendrá mayor prioridad que la que ocupe el segundo lugar, y así sucesivamente.

  7. Una vez establecida la configuración que desees haz clic en Aceptar.


¿Cómo puedo permitir o impedir conexiones con otros equipos a través de Wi-Fi?

Cuando un equipo de la red inalámbrica (Wi-Fi) intenta establecer una conexión con tu PC, muestra un aviso emergente mediante el cual puedes permitir o denegar dicha conexión. No obstante, en algún momento puede que consideres necesario modificar los permisos de conexión que estableciste mediante el aviso emergente. Puedes hacer esto mediante las listas blancas y listas negras de equipos con acceso a la red.

Las listas negras y listas blancas te permiten indicar con qué equipos deseas permitir conexiones a través de la red inalámbrica (Wi-Fi). Puedes hacerlo siguiendo estos pasos:

  1. Accede a la opción Estado del menú principal.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Firewall.

  4. En el apartado Lista blanca y negra de equipos con acceso a la red, haz clic en Configurar.

La ventana que aparece está dividida en dos secciones diferenciadas. La parte superior muestra la lista de equipos que pueden conectarse con tu PC a través de la red Wi-Fi, mientras que la inferior muestra los equipos que no podrán establecer dicha conexión. En estas listas aparecerán tanto los equipos a los que hayas asignado permisos mediante un aviso emergente, como los que hayas añadido manualmente.

Las opciones disponibles son las siguientes:

  • Añadir: Este botón está disponible tanto en la lista de equipos permitidos (lista blanca), como en la de equipos denegados (lista negra). Estos botones te permiten añadir equipos a cada una de las listas. Si añades un equipo a la lista de equipos permitidos, tu equipo se podrá comunicar con él a través de la red inalámbrica (Wi-Fi). Por contra, si lo añades a la lista de equipos denegados, tu equipo no podrá comunicarse con él. Al pulsar este botón aparecerá otra ventana en la que debes indicar uno de los siguientes datos: la dirección MAC de la tarjeta de red del equipo, su dirección IP, o su nombre. En caso de indicar el nombre del equipo, haz clic en Resolver nombre ya que es necesario obtener la dirección IP y la dirección de la tarjeta de red (MAC) a partir de él. Después de indicar estos datos haz clic en Añadir.

  • Denegar equipo: Te permite añadir a la lista negra un equipo con el que actualmente tu PC puede comunicarse a través de la red inalámbrica (Wi-Fi). Si deseas impedir que tu PC establezca conexiones Wi-Fi con alguno de los equipos que se encuentren en la lista de equipos permitidos (lista blanca), selecciónalo en la lista y haz clic en Denegar equipo.

  • Permitir equipo: Te permite añadir a la lista blanca un equipo con el que actualmente tu PC no puede comunicarse a través de la red inalámbrica (Wi-Fi). Si deseas permitir que tu PC establezca conexiones Wi-Fi con alguno de los equipos que se encuentren en la lista de denegados (lista negra), selecciónalo en la lista y haz clic en Permitir equipo.

  • Eliminar / Eliminar todos: Si eliminas equipos de cualquiera de las dos listas, y éstos intentan volver a conectarse con tu PC a través de la red inalámbrica, te volverá a preguntar si deseas permitir la conexión mediante un aviso emergente.

Una vez realizados todos los cambios, haz clic en Aceptar.


¿Qué son las direcciones IP y los puertos?

Los ordenadores se identifican en la red —ya sea una red local o Internet— por medio de una dirección IP, que sirve para identificar a cada uno de ellos. Por otra parte, para que la comunicación entre estos ordenadores o entre las aplicaciones en ellos instaladas sea efectiva, ésta debe producirse a través de los denominados puertos de comunicaciones.

Existen dos tipos de puertos: TCP y UDP. Para que algunas aplicaciones funcionen correctamente, en ocasiones es necesario abrir en el firewall los puertos que estas aplicaciones utilizan. Por regla general, la documentación de estas aplicaciones suele incluir información sobre los puertos que utilizan, y que por lo tanto será necesario abrir en el firewall. Puedes abrir puertos concretos en el firewall creando permisos de conexión personalizados para los programas instalados que consideres oportuno.


Aviso: Nueva red detectada

Tu PC está intentando conectarse a una nueva red y es necesario configurar el nivel de seguridad que el firewall aplicará a dicha red. La protección firewall te permite aplicar diferentes niveles de seguridad a las redes, en función del tipo de red de que se trate. Si se trata de una red de confianza (una red local), la protección firewall te permitirá compartir carpetas e impresoras con otros equipos de la red. Si por el contrario se trata de una red pública, (redes disponibles en aeropuertos, universidades, etc.) el firewall aplicará un nivel de seguridad más restrictivo para evitar accesos no deseados a tu PC.

Sigue estos pasos para configurar el nivel de seguridad de la red:

  1. Haz clic en Aceptar en el aviso emergente.

  2. Indica el nombre con el que deseas identificar la nueva red.

  3. Indica si la nueva red que se ha detectado es una red de confianza o una red pública.

  4. Haz clic en Aceptar.

Si deseas que la protección firewall asigne un nivel de seguridad a las redes sin preguntarte, haz clic en Activar modo automático de redes.


Cómo crear reglas generales del sistema en el firewall

Al añadir o configurar una regla podrás definir los siguientes aspectos:

  • Nombre de la regla: Indica un nombre descriptivo para la regla.

  • Acción: Selecciona en la lista desplegable si deseas permitir o denegar las conexiones que establezca el PC a través de los puertos, direcciones IP, protocolos o zonas que indiques.

  • Sentido: Indica si deseas que la regla afecte a las conexiones entrantes, salientes o a ambas.

  • Zona: Te permite aplicar la regla a las conexiones que el PC establezca en la red local (zona de confianza), en Internet (red pública) o en ambas.

  • Protocolo: Puedes especificar a qué protocolo afectará la regla (TCP, UDP, IP o ICMP). Si seleccionas ICMP, además de indicar el sentido de la comunicación sobre el que actuará la regla (entradas, salidas, o ambas), deberás seleccionar también los servicios ICMP sobre los que se aplicará. Para ello, basta con que marques la casilla correspondiente a cada uno de ellos.

  • Puertos:

    • Locales: Te permite indicar los puertos de tu equipo a través de los que deseas permitir o denegar las comunicaciones.

    • Remotos: Te permite indicar los puertos de otros ordenadores de la red con los que deseas permitir o denegar las comunicaciones.

En ambos casos, puedes seleccionar uno de los puertos de la lista o indicar los puertos que desees. Si deseas especificar unos puertos específicos, selecciona la opción Personalizada e indica los puertos o rangos de puertos que desees en el campo al efecto. Si indicas más de un puerto, sepáralos con comas. Los intervalos deben ir separados por un guión (Por ejemplo: 6700, 6800, 6900-7000).

  • Direcciones IP: Si deseas que el programa sólo pueda establecer conexiones con una dirección IP determinada, o con un rango de direcciones, puedes indicar éstas en el recuadro al efecto.

  • Direcciones MAC: Te permite aplicar la regla a las comunicaciones que se establezcan con un PC cuyo adaptador de red tenga una dirección MAC determinada.

Nota: Puedes indicar más de una direccción IP o dirección MAC separándolas con comas. También es posible indicar un intervalo de direcciones, separándolas con un guión. Por ejemplo, 192.168.1.1-192.168.1.254, 172.1.1.1 en el caso de las direcciones IP, o 00:AF:C8:05:E0:FF,08:06:AC:15:E2:FF en el caso de las direcciones MAC.

Cómo crear reglas generales del sistema en el firewall

Además de crear reglas específicas para los programas instalados, el firewall te permite crear reglas aplicables a todas las comunicaciones del PC. Estas reglas tendrán prioridad sobre las reglas que hayas establecido para los programas instalados.

Las reglas generales del sistema te permitirán abrir o cerrar determinados puertos de comunicaciones, permitir o denegar las comunicaciones con equipos con una dirección IP determinada, etc.

Puedes crear una regla general del sistema, o configurar una ya existente, siguiendo estos pasos:

  1. Accede a la opción Estado del menú principal.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Firewall.

  4. En el apartado Reglas, haz clic en el botón Configurar que te permite establecer qué puertos y protocolos podrá utilizar tu PC para comunicarse con otros.

  5. Haz clic en Añadir para crear una nueva regla, o en Configurar para modificar una ya existente.

Añadir o configurar reglas generales del sistema (+Información)

Esta ventana contiene el listado de reglas que has creado, y te permite establecer el orden de prioridad en el que se aplicarán dichas reglas. Puedes ordenarlas con los botones Subir y Bajar. La regla que aparezca en primera posición en la lista tendrá mayor prioridad que la que ocupe el segundo lugar, y así sucesivamente.

Si en algún momento deseas recuperar la configuración original, puedes hacerlo pulsando el botón Restaurar.

  6. Una vez establecida la configuración que desees haz clic en Aceptar.


Aviso: Detectado intruso en red WiFi

ha detectado una intrusión a través de la red inalámbrica. Haz clic en Bloquear comunicación con el PC intruso para detener la intrusión.

Este tipo de intrusiones pueden deberse a que la red WiFi no se encuentra debidamente codificada. Para evitar este tipo de intrusiones te aconsejamos codificar debidamente tu red inalámbrica. Para obtener más información, consulta la documentación de los componentes de hardware de tu red WiFi.


Cómo bloquear todas las conexiones de red

Si en un momento concreto sospechas que tu ordenador puede estar siendo objeto de algún ataque, podrás interrumpir temporalmente todas las conexiones de red, incluyendo la conexión a Internet. Si deseas hacerlo sigue estos pasos:

  1. Haz clic con el botón secundario del ratón sobre el icono de en la Barra de tareas (el que aparece junto al reloj del PC).

  2. Selecciona la opción Bloquear conexiones de red.

Al hacerlo, esta opción pasa a llamarse Desbloquear conexiones de red y te permite restablecer todas las comunicaciones de red.


Configurar el nivel de seguridad de las redes

Adaptar el nivel de seguridad del firewall según el tipo de red

El firewall de es capaz de adaptar su protección dependiendo del tipo de red a la que tu PC se encuentra conectado.

La proliferación de ordenadores portátiles y la posibilidad de utilizar éstos en entornos de red muy variados, hace necesaria una protección firewall que se ajuste en cada caso a los diferentes tipos de red a los que es posible conectarse.

Por ejemplo, una conexión a Internet a través de la red inalámbrica de un aeropuerto, sin duda, requiere un nivel de seguridad diferente del que puede necesitar una conexión a través de una red doméstica.

Por defecto, el firewall aplicará un nivel de seguridad adaptado a cada tipo de red:

  • Red de confianza: Las redes de confianza son redes locales (por ejemplo, redes domésticas) en las que puedes compartir archivos o impresoras con otros equipos de la red. Cuando tu PC se conecta a una red local, el firewall aplicará un nivel de seguridad que te permitirá compartir recursos con otros equipos de la red.

  • Red pública: Las redes púbicas son aquellas a las que tu PC se puede conectar en lugares púbicos como aeropuertos, universidades, cibercafés, etc. En estos casos, el firewall aplicará un nivel de seguridad más restrictivo para evitar que otros equipos de la red puedan acceder a tus recursos compartidos.

Modo automático

De forma predeterminada, cuando el firewall detecta que tu PC se ha conectado a una red, le aplicará un nivel de seguridad más o menos restrictivo en función del tipo de red de que se trate (red de confianza o red pública). Mientras este modo se encuentre activo, no tendrás que tomar decisiones al respecto de la seguridad de las redes a las que se conecta tu PC.

Modo manual

Si deseas ser tú quien decida en cada momento el nivel de seguridad que deseas aplicar a las redes que se conecta tu PC, deberás desactivar el Modo automático de redes. Puedes hacerlo siguiendo estos pasos:

  1. Accede a la opción Estado del menú principal

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Firewall.

  4. En el apartado Redes, desactiva la casilla Activar el modo automático.

  5. Haz clic en Aceptar. A partir de este momento, cada vez que tu PC se conecte a una nueva red, mostrará un aviso emergente que te permitirá aplicar a la red el nivel de seguridad que desees.

De todos modos, se encuentre activado el modo automático o el manual, siempre podrás modificar el nivel de seguridad de una red a través de la configuración del firewall.

Temas relacionados

Configurar el nivel de seguridad del firewall


Configurar el nivel de seguridad del firewall

El firewall de es capaz de adaptar su protección dependiendo del tipo de red a la que tu ordenador se encuentra conectado.

La proliferación de ordenadores portátiles y la posibilidad de utilizar éstos en entornos de red muy variados, hace necesaria una protección firewall que se ajuste en cada caso a los diferentes tipos de red a los que es posible conectarse.

Por ejemplo, una conexión a Internet a través de la red inalámbrica de un aeropuerto, sin duda, requiere una política de seguridad diferente de la que puede necesitar una conexión a través de una red local.

Aunque el firewall aplica por defecto un nivel de seguridad diferente en función del tipo de red al que te conectes, tú puedes modificar esta configuración cuando desees.

Para hacerlo, sigue estos pasos:

  1. Accede a la opción Estado del menú principal.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Firewall.

  4. En el apartado Redes, haz clic en Configurar.

  5. Selecciona la red que desees, en caso de existir más de una, e indica un nombre con el que quieras identificarla. Luego, haz clic en Configurar.

Nota: Si haces clic en Detalles podrás ver el nombre de la tarjeta de red utilizada para la conexión, la dirección IP empleada, la puerta de enlace, los servidores DNS, etc.

  6. Indica si se trata de una red de confianza, o de una red púbica.

    • Red de confianza: Las redes de confianza son redes locales (por ejemplo, redes domésticas) en las que puedes compartir archivos o impresoras con otros equipos de la red, sin riesgos. Si seleccionas esta opción, cuando tu PC se conecta a una red local, el firewall aplicará un nivel de seguridad que te permitirá compartir recursos con otros equipos de la red.

    • Red pública: Las redes púbicas son aquellas a las que tu PC se puede conectar en lugares púbicos como aeropuertos, universidades, cibercafés, etc. Si seleccionas esta opción, el firewall aplicará un nivel de seguridad más restrictivo para evitar que otros equipos de la red puedan acceder a tus recursos compartidos.

Otras opciones:

  • Activar modo automático de redes: El firewall se encargará de aplicar el nivel de seguridad que considere oportuno, en función del tipo de red al que te conectes.


Copia de seguridad de la configuración de Internet Explorer ¿Cómo recupero la configuración original?

Existen ciertos tipos de componentes spyware que pueden alterar la configuración actual de tu navegador sin tu permiso (por ejemplo, cambiando la página de página de inicio, etc.). Si la configuración actual de tu navegador es correcta y deseas hacer una copia de seguridad para poder recuperarla fácilmente en caso de que sea necesario, sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Asegúrate de que la opción Amenazas conocidas se encuentra seleccionada.

  4. Haz clic en la opción Configurar que aparece en el apartado Amenazas a detectar y excluir.

  5. Haz clic en Opciones Avanzadas.

  6. Haz clic en el botón Marcar/desmarcar todos y haz clic en Guardar valores.

Si en algún momento necesitas recuperar la configuración original, activa la opción Marcar/desmarcar todos y haz clic en Restaurar originales. Al hacerlo, todos los valores de la columna valor guardado remplazarán a los valores de la columna valor actual.

Nota: Si tienes más de un navegador instalado y uno de ellos es de 64 bits, aparecerá una lista desplegable mediante la que puedes indicar la versión del navegador sobre la que tendrá efecto esta protección. Por defecto, estará seleccionada la versión del navegador predeterminado.

La configuración del navegador ha cambiado ¿cómo puedo recuperarla?

Si observas cambios en tu navegador de Internet que no has autorizado (por ejemplo, si la página de inicio ha cambiado), y deseas recuperar la configuración que tenías inicialmente, sigue estos pasos:

  1. Selecciona la casilla que corresponde a la opción que deseas modificar (por ejemplo, la página de inicio).

  2. Haz clic en Modificar.

  3. En la ventana que aparece indica la URL que desees en ambos recuadros (valor actual y valor guardado), y haz clic en Aceptar.

Repite estos pasos con cada una de las opciones de configuración que desees cambiar (página de inicio, página de búsqueda, etc.).

De forma predeterminada, se mostrará un aviso emergente que te permitirá autorizar o impedir cambios en la configuración del navegador. Si no deseas permitir cambios en la configuración en ninguna ocasión, haz clic en No permitir modificar la configuración.


Cómo comprobar si existen vulnerabilidades en el ordenador

Las vulnerabilidades son fallos de seguridad en aplicaciones informáticas que pueden convertir tu ordenador en presa fácil de diversos tipos de software malicioso y de los piratas informáticos.

Para comprobar si existen vulnerabilidades en tu PC:

  1. Haz clic en Analizar.

  2. Haz clic en Detectar vulnerabilidades.

  3. Aparece el visor de vulnerabilidades, en el que se informa de las vulnerabilidades detectadas. Haz clic en Windows Update para solucionar las vulnerabilidades.

Haz clic en Más información para obtener más datos sobre la vulnerabilidad que desees, así como sobre las amenazas que podrían aprovecharse de ella.


Aviso: Intento de secuestro de Internet Explorer

Se ha detectado un intento de modificar la configuración de tu navegador de Internet. El ataque ha sido bloqueado con éxito y la configuración no ha sido modificada.

Si deseas obtener más información sobre cómo salvaguardar la configuración de tu navegador, consulta el apartado Copia de seguridad de la configuración de Internet Explorer ¿Cómo recupero la configuración original?


Aviso: Detectado envío de información confidencial

Se ha detectado un intento de enviar datos confidenciales. Indica si deseas permitir el envío de estos datos, seleccionando la opción que prefieras.

Si deseas más información, consulta el apartado Configurar la protección de información confidencial.


Aviso: Virus desconocido neutralizado

ha detectado un virus desconocido y lo ha enviado a la cuarentena para garantizar la protección de tu PC.

Si lo deseas puedes enviarnos el archivo detectado, para que pueda ser analizado por nuestros expertos. Para hacerlo, haz clic en la opción a tal efecto que aparece en el aviso. A continuación, sigue las instrucciones que aparecerán en pantalla.


Activar la detección de intrusiones a través de la red WiFi

Cómo desactivar las alertas por intrusión a través de WiFi

La protección firewall impide las intrusiones a través de redes inalámbricas (WiFi).

Al producirse un intento de intrusión de este tipo se mostrará un aviso emergente que te permitirá bloquear la intrusión de inmediato.

Si no deseas que aparezca un aviso emergente cada vez que se produzca un intento de intrusión, puedes desactivar estos avisos siguiendo estos pasos:

  1. Haz clic en Preferencias en la ventana principal del programa.

  2. Accede a la ficha Alertas. La opción Detección de conexiones Wi-Fi estará activada de forma predeterminada. Si deseas que no se muestren avisos emergentes cada vez que alguien intente conectarse a tu PC a través de la red inalámbrica, desactiva esta opción.

Como medida de precaución adicional, te aconsejamos codificar debidamente tu red inalámbrica. Para obtener más información, consulta la documentación de tu punto de acceso inalámbrico y tu tarjeta Wi-Fi.


Aviso: Filtro anti-spam activado

Se ha detectado correo no solicitado en tu PC. El aviso te recuerda que el filtro anti-spam se encuentra activo, y no se volverá a mostrar en sucesivas ocasiones.


Aviso: Autodiagnóstico

Este aviso te informa del nivel actual de protección de . Éste podrá ser alto, medio o bajo.

Motivo: Cuando el programa no presenta un nivel de actualización óptimo (nivel medio o bajo), o cuando algunas de las protecciones automáticas no están activas, o no están funcionando correctamente, el propio aviso te sugerirá las medidas oportunas a tomar en cada caso (por ejemplo, revisar la protecciones automáticas, realizar una actualización, etc.).

Nota: Te recordamos que averiguar el nivel de protección que está ofreciendo en un momento determinado es muy sencillo. Para ello, haz clic con el botón derecho del ratón en el icono del programa en la Barra de tareas (junto al reloj del PC), y selecciona la opción Efectuar autodiagnóstico.


Aviso: Discos de rescate

Aviso: Disco de rescate

ha detectado que aún no has creado el disco de rescate. Es importante crear el disco de rescate para poder arrancar el ordenador desde un entorno libre de virus, en casos de emergencia. Selecciona la opción que desees:

  • Crear disco de rescate: Haz clic en esta opción para iniciar la creación del disco de rescate. El asistente te permite crear un CD de rescate. Ten a mano un CD virgen antes de comenzar.

  • Recordármelo más tarde: Haz clic en esta opción para cerrar el aviso. En este caso, el aviso seguirá mostrándose periódicamente hasta que se cree el disco.

  • No volver a recordármelo: Si haces clic en esta opción se cerrará el aviso, y no se volverá a mostrar en ninguna otra ocasión.

  • Más información sobre los discos de rescate: Haciendo clic en esta opción se mostrará información detallada sobre el disco.


Aviso: Vulnerabilidad eliminada

Este mensaje te avisa de que se ha detectado y corregido una vulnerabilidad en tu ordenador. Las denominadas vulnerabilidades son fallos de seguridad en las aplicaciones informáticas, que pueden convertir a tu ordenador en presa fácil de los virus y los piratas informáticos.

Motivo: ha detectado que alguna de las aplicaciones instaladas en tu ordenador presenta una vulnerabilidad, que ha corregido con éxito.


¿Cómo dar de alta a un nuevo usuario en el control de contenidos sitios web?

¿Cómo dar de alta a un nuevo usuario en el control de contenidos web?

Para dar de alta a un nuevo usuario en el control de contenidos web, sigue estos pasos:

  1. En la ventana principal de , selecciona la opción Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Control de contenidos web en el margen izquierdo de la ventana y haz clic en Nuevo...

Aparece una ventana en la que debes especificar los siguientes datos:

  • Nombre: Especifica el nombre del usuario que accederá a Internet utilizando el control de contenidos web.

  • Contraseña: Indica la contraseña que utilizará el usuario para identificarse en el filtro.

  • Confirmar contraseña: Vuelve a escribir la contraseña. Ésta deberá coincidir con la contraseña que indicaste en el campo anterior para confirmar que lo has hecho correctamente.

  • Usar el Filtro: Despliega esta lista para seleccionar el filtro que deseas aplicar al usuario.

Nota: Si deseas permitir que alguno de los usuarios pueda navegar por Internet, sin ningún tipo de restricciones, selecciona la opción Sin filtro en el menú desplegable.

  • Opciones adicionales: Este botón muestra otra pantalla en la que puedes indicar una lista de páginas web a las que el usuario podrá acceder (o no), independientemente del filtro que se le haya aplicado. Para obtener más información consulta la sección ¿Cómo establecer una lista de páginas web prohibidas y permitas (lista negra y blanca)?


¿Cómo establecer una lista de páginas web prohibidas y autorizadas (lista negra y blanca)?

El control de contenidos web permite establecer una lista de páginas web a las que se permitirá o negará el acceso, independientemente del tipo de filtro que se haya aplicado a cada usuario. Para configurar este aspecto del Filtrado de contenidos sigue estos pasos:

  1. En la ventana principal del programa selecciona la opción Estado.

  2. En panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Control de contenidos web en el margen izquierdo de la ventana, selecciona un usuario de la lista y haz clic en Otras opciones para definir la lista de páginas web a las que este usuario tendrá acceso.

La ventana que aparece tiene dos secciones diferenciadas: Lista negra de sitios web y Lista blanca de sitios web. Si deseas indicar una o varias páginas web a las que un usuario no podrá acceder, independientemente del filtro que se le haya aplicado, añade su dirección en la Lista negra de Sitios web. Por el contrario, si lo que deseas es indicar una o varias páginas web que el usuario podrá visitar sea cual sea el filtro que tenga asignado, añádelas a la Lista blanca de sitios web.

Las posibilidades son las siguientes:

  • Añadir una página web a las listas: Para añadir una página nueva a cualquiera de las listas basta con hacer clic en el botón Nueva... correspondiente a la lista que desees modificar (negra o blanca), y escribir la dirección de la página web.

  • Eliminar una página web de la lista: Para eliminar una página web de la lista, selecciónala y haz clic en el botón Eliminar.

  • Modificar la dirección de una página web de las listas: Para ello, selecciona la página cuya dirección desees modificar y hacer clic en el botón Editar.

Una vez establecida esta configuración, cuando un usuario intente visitar una de las páginas web que figuren en su lista negra, se mostrará una mensaje indicando que no tiene permiso para visitar la página solicitada.


¿Cómo definir las características de los filtros?

El control de contenidos web te permite especificar las características que debe tener cada uno de los filtros que se aplican a los usuarios. Para definir las características de los filtros sigue estos pasos:

  1. En la ventana principal del programa selecciona la opción Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Control de contenidos web en el margen izquierdo de la ventana y haz clic en el botón Filtros...

  4. Selecciona el filtro cuyas características desees modificar y haz clic en el botón Editar...

  5. La ventana que aparece te permite especificar las categorías de contenido a las que se permitirá o se negará el acceso. La lista desplegable te permite realizar esta configuración de dos maneras diferentes:

  • No pueden acceder a las categorías marcadas. Al seleccionar esta opción en la lista desplegable, los usuarios que accedan a Internet a través del filtro que estamos configurando tendrán acceso a todo tipo de contenidos en Internet, exceptuando aquellos que indiquemos en el árbol, marcando las casillas correspondientes.

  • Sólo pueden acceder a las categorías marcadas. Si se selecciona esta opción en la lista desplegable, los usuarios a los que se haya aplicado este filtro, sólo podrán acceder los contenidos (categorías) que se encuentren seleccionados en el árbol, no pudiendo visitar ninguna página con contenidos diferentes a los especificados.


¿Cómo crear un nuevo filtro acceso a sitios web?

¿Cómo crear un nuevo filtro de acceso a sitios web?

El control de contenidos web incluye una serie de filtros predeterminados. Sin embargo, en ciertas ocasiones puede presentarse la necesidad de contar con un filtro adaptado a las necesidades particulares de cada usuario. Crear un nuevo filtro de contenidos y especificar sus características es muy sencillo. Para ello sigue los pasos indicados a continuación:

  1. En la ventana principal del programa selecciona la opción Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Selecciona la opción Control de contenidos web en el margen izquierdo de la ventana y haz clic en el botón Filtros...

  4. Haz clic en el botón Nuevo...

  5. La ventana que aparece te permite indicar el nombre del filtro, y especificar las categorías de contenido a las que permitirá o se negará el acceso. La lista desplegable te permite realizar esta configuración de dos maneras diferentes:

  • No pueden acceder a las categorías marcadas. Al seleccionar esta opción en la lista desplegable, los usuarios que accedan a Internet a través del filtro que estamos configurando tendrán acceso a todo tipo de contenidos en Internet, exceptuando aquellos que indiquemos en el árbol, marcando las casillas correspondientes.

  • Sólo pueden acceder a las categorías marcadas. Si se selecciona esta opción en la lista desplegable, los usuarios a los que se haya aplicado este filtro, sólo podrán acceder los contenidos (categorías) que se encuentren seleccionados en el árbol, no pudiendo visitar ninguna página con contenidos diferentes a los especificados.

Si deseas restablecer los filtros predefinidos por defecto, haz clic en el botón Restaurar filtro.


¿Cómo exportar, importar y eliminar filtros?

te permite exportar filtros de contenidos web a otras ubicaciones, así como importar filtros de contenidos desde las ubicaciones que tú indiques. Sigue estos pasos para importar, exportar o eliminar filtros:

  1. En la ventana principal del programa selecciona la opción Estado.

  2. En el panel Protecciones haz clic en Configurar.

  3. Selecciona la opción Control de contenidos web en el margen izquierdo de la ventana y haz clic en el botón Filtros...

  • Exportar filtro: Selecciona el filtro que desees exportar y haz clic en el botón Exportar filtro... Entonces, se abre un cuadro de diálogo en el que deberás indicar la ubicación a la que deseas exportar el filtro.

  • Importar filtro: Haz clic en el botón Importar filtro... y en el cuadro de diálogo que aparece, navega hasta la ruta donde se encuentre el filtro que desees importar.

  • Eliminar: Para borrar uno de los filtros definidos, selecciónalo y haz clic en el botón Eliminar.


¿Qué son las cookies maliciosas?

Las cookies son archivos de texto que se crean en el ordenador al visitar páginas web para almacenar información diversa, que normalmente no compromete tu privacidad. Las cookies pueden servir entre otras cosas para personalizar las páginas web que visitas de acuerdo a tus preferencias, o incluso para recordar ciertos datos como el nombre de usuario y la contraseña requeridos por ciertas páginas.

Sin embargo, en Internet cada vez está más extendida la utilización de cookies maliciosas que pueden ser utilizadas para controlar tus hábitos de navegación, supuestamente con fines publicitarios.

protege tu privacidad eliminando las cookies que supongan una amenaza.


Analizar utilizando el menú contextual

Desde el Explorador de Archivos de Windows, también puedes analizar los archivos o directorios que desees siguiendo estos pasos:

  1. Selecciona los archivos o directorios que desees analizar.

  2. Haz clic sobre ellos con el botón derecho del ratón.

  3. Selecciona la opción Analizar con .

  4. El análisis comienza automáticamente. Cuando éste finaliza, muestra el resultado del mismo. Puedes consultar el Informe, o cerrar el cuadro de diálogo haciendo clic en el botón Aceptar.


Detección de virus desconocidos

incorpora las revolucionarias Tecnologías TruPrevent®, que complementan a las tradicionales técnicas heurísticas para ofrecer una mayor protección contra virus y otras amenazas desconocidas.

Las Tecnologías TruPrevent® representan un gran paso adelante en la lucha contra los virus y otras amenazas, ya que son capaces de anticiparse al problema analizando el comportamiento de todos los procesos del ordenador con el fin de detectar y neutralizar amenazas desconocidas.

Gracias a las Tecnologías TruPrevent®, no sólo será capaz de detectar virus desconocidos, sino que también neutralizará los virus desconocidos que intenten introducirse en tu ordenador a través de la red.

Activar el análisis de comportamiento:

Sigue estos pasos para activar esta protección:

  1. En la ventana principal del programa, haz clic en Estado.

  2. En la sección Protecciones haz clic en la opción Configurar.

  3. Haz clic en Amenazas desconocidas.

  4. Asegúrate de que la opción Activar protección contra amenazas desconocidas se encuentra activada.

  5. Para activar esta opción asegúrate de que la opción Activar análisis de comportamiento se encuentre habilitada (estará activada por defecto).

Si deseas que aparezca un aviso cada vez que detecte un virus de red u otras amenazas desconocidas, haz clic en Configurar y activa la casilla Mostrar alerta en caso de detección de un virus u otra amenaza desconocida.

Al activar esta protección, se mantendrá vigilante ante posibles amenazas desconocidas que puedan representar una amenaza para tu ordenador.

Nota: Las tecnologías especializadas en detectar malware basándose en el análisis de comportamiento de procesos pueden llegar a bloquear ciertas aplicaciones con comportamientos potencialmente sospechosos. Si lo consideras necesario, puedes desactivar el análisis de comportamiento en cualquier momento.

Activar el análisis heurístico:

El análisis heurístico es capaz de detectar virus y otras amenazas en los archivos de tu PC, analizando su código en profundidad. Para activar este tipo de análisis:

  1. En la ventana principal del programa, haz clic en Estado.

  2. En la sección Protecciones haz clic en la opción Configurar.

  3. Haz clic en Amenazas desconocidas.

  4. Asegúrate de que la opción Activar protección contra amenazas desconocidas se encuentra activada.

  5. Para activar el análisis heurístico de archivos, correo electrónico, mensajería instantánea, y navegación web asegúrate de que las casillas correspondientes se encuentran seleccionadas.


Activar el bloqueo de archivos adjuntos peligrosos

Cuando detecta un archivo adjunto con características potencialmente peligrosas, lo enviará al área de cuarentena para garantizar la seguridad de tu ordenador.

Si deseas activar esta opción sigue estos pasos:

  1. En la ventana principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en Amenazas desconocidas y marca la opción Mover a cuarentena los adjuntos potencialmente peligrosos.

Si deseas indicar qué tipo de archivos adjuntos serán considerados sospechosos, haz clic en Configurar y señala las opciones que desees: Archivos con tipo MIME incorrecto, Archivos con doble extensión, o Archivos con las siguientes extensiones.

Si deseas que no se consideren sospechosos ciertos tipos de archivos, puedes hacerlo eliminando su extensión de la lista de extensiones que se analizarán. Para ello, activa la opción Archivos con las siguientes extensiones y haz clic en Configurar. En la ventana que aparece podrás eliminar extensiones y añadir otras nuevas, si lo consideras necesario.

Nota: Existen ciertas extensiones que no es posible eliminar de la lista.

En la Cuarentena podrás ver los archivos adjuntos que se han bloqueado. Desde allí podrás seleccionar la acción que desees realizar: restaurar el archivo a su ubicación original una vez desinfectado, eliminarlo, enviarlo a nuestros expertos, etc.


Activar el bloqueo de scripts

Los archivos Jscript y VBScript tienen múltiples aplicaciones, pero normalmente son utilizados para aportar características dinámicas a las páginas web (interactividad con el usuario, controles interactivos, etc.).

Mediante el bloqueo de scripts puedes impedir que se ejecuten los archivos escritos en lenguaje Script (VBScript, o JScript), siempre y cuando supongan un riesgo potencial para la seguridad de tu ordenador.

Sigue estos pasos para activar esta opción:

  1. En la ventana principal del programa, haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en Amenazas desconocidas y activa la casilla Impedir la ejecución de Scripts.


Configurar los datos del proxy

Configurar los datos del servidor proxy

Un servidor proxy es un equipo que gestiona el tráfico de datos entre la red local e Internet. Si tu ordenador se conecta a Internet a través de un proxy, deberás configurar el programa para que pueda acceder a Internet a través del proxy con el fin de actualizarse.

Solamente si te conectas a Internet mediante un servidor proxy, deberás indicar la dirección IP de dicho servidor y el puerto que utiliza.

Asimismo, si el servidor proxy requiere autenticación (si te pide que te identifiques mediante un nombre de usuario y una contraseña), también deberás indicar estos datos.

Si estos datos no se configuran correctamente no podrá acceder a Internet para actualizarse automáticamente.

Sigue estos pasos para configurar el programa para acceder a Internet (sólo si te conectas mediante un servidor proxy):

  1. En la ventana principal de haz clic Preferencias.

  2. Selecciona la ficha Internet.

  3. Indica la dirección IP y el puerto del servidor proxy en los cuadros de texto a tal efecto.

  4. Si el servidor proxy requiere que te identifiques en él con un nombre de usuario y una contraseña, indica estos datos en la sección correspondiente.

  5. Haz clic en Aceptar.

Para más información, consulta el apartado ¿Cómo sé si mi conexión a Internet se realiza a través de un servidor proxy?


Aviso: Adware detectado, eliminado o neutralizado

Selecciona una de las opciones disponibles en el aviso. Si por cualquier motivo no deseas que el adware sea eliminado, podrás excluirlo de los análisis seleccionando la opción correspondiente en el aviso (si está disponible).

Las opciones de este aviso variarán en función de las circunstancias en las que se produzca la detección:

  • Si no deseas que se realice ninguna acción sobre el adware detectado, selecciona Impedir el acceso al archivo, si esta opción está disponible en el aviso.

  • Si este aviso se ha mostrado mientras te encontrabas instalando una aplicación, lo más probable es que la aplicación que estás instalando contenga software publicitario. En este caso, el aviso te ofrecerá la posibilidad de continuar con la instalación o cancelarla.

  • Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.

Si deseas más información sobre el adware detectado, consulta la información disponible en la Enciclopedia de virus.


Aviso: Almacenamiento de cuarentena agotado

El espacio reservado para almacenar archivos en cuarentena se encuentra agotado y no es posible añadir nuevos elementos. Te recomendamos revisar los archivos que se encuentran en cuarentena y eliminar aquellos que no sean necesarios.


Preferencias: Perfil de correo

Selecciona en esta ficha los perfiles de Outlook y Outlook Express que deseas analizar.

Las opciones disponibles son las siguientes: Perfiles de Microsoft Outlook y Perfiles de Outlook Express.

  • Perfil por defecto. Esta opción permite abrir el perfil de correo predeterminado de acuerdo con la configuración del programa de correo electrónico Outlook o Outlook Express.

  • Preguntar al entrar. Al seleccionar esta opción te pregunta por el perfil de correo que debe abrir, y te presenta una lista de todos los perfiles definidos en el programa de correo electrónico Outlook y Outlook Express.

  • Perfil especificado. Te permite indicar un perfil concreto para que siempre trabaje con él.

La lista desplegable que aparece en cada una de las secciones (Perfiles de Microsoft Outlook y Perfiles de Outlook Express) permite indicar cuál es el perfil que se desea analizar (siempre que se haya marcado la casilla Perfil especificado).

Haz clic en Aceptar para guardar los cambios realizados. Si haces clic en Restaurar se recuperará la configuración predeterminada.


Preferencias: Ficha general

Esta ficha te permite configurar varias cuestiones de carácter general. Las opciones disponibles son las siguientes:

Autodiagnóstico

Al seleccionar la casilla de verificación Activar autodiagnóstico, se verifica el nivel de protección que ofrece con la configuración asignada.

Si deseas definir las características del autodiagnóstico haz clic en el botón Configurar. Al hacerlo, se presenta una ventana con las siguientes opciones:

  • Activar autodiagnóstico al inicio de Windows. Al activar esta opción se realiza un autodiagnóstico cada vez que arranques el ordenador. Si el nivel de protección no es el adecuado un aviso te informa de tal circunstancia, y te sugiere la acción a realizar para establecer un nivel de protección óptimo.

  • Activar autodiagnóstico periódico. Si activas esta opción realizará un autodiagnóstico cada cierto tiempo de forma automática, asegurando de este modo una información permanentemente actualizada sobre el nivel de protección ofrecido por el programa.

  • Mostrar el resultado siempre. Activa esta casilla si deseas que se el resultado del autodiagnóstico se muestre periódicamente mediante un aviso emergente.

Los avisos del autodiagnóstico periódico sólo se mostrarán cuando exista un riesgo inminente de infección y la protección de tu PC requiera tu atención.

Control de carga de la CPU

Si marcas la casilla Activar el control de la carga de la CPU, los análisis exhaustivos se interrumpirán cuando la carga de trabajo de la CPU supere el 90%, con el fin de no interrumpir otras tareas.

Análisis de unidades removibles al reiniciar (unidades de memoria USB, etc.)

Si marcas la casilla Analizar el arranque de las unidades removibles al reiniciar, el programa analiza el sector de arranque o Boot de las unidades removibles cuando el ordenador se apaga o se reinicia.

En la sección inferior de esta ficha aparecen varios botones. Al hacer clic en el botón Aceptar se guardan todos los cambios realizados en la configuración. Haciendo clic en el botón Restaurar se recupera la configuración predeterminada. Si haces clic en el botón Cancelar no se aplicarán los cambios realizados en la configuración.

Envío de información

Si has dado tu conformidad al instalar el programa, enviará información sobre las detecciones de malware que tengan lugar.

El envío se realizará de forma totalmente anónima, con objeto de mantener actualizada la información sobre el impacto de los virus en distintas partes del mundo.

Si no deseas que realice estos envíos, desactiva la casilla Permitir el envío de información.


Preferencias: Restricciones

Este apartado permite al supervisor del PC (normalmente quien instaló el programa) proteger, mediante una contraseña, el acceso a determinadas secciones del programa.

Con ello se garantiza que dichas secciones no sean alteradas por nadie sin autorización. Para indicar o asociar contraseñas a determinadas secciones del programa (protecciones automáticas, filtro de contenidos web, actualizaciones, etc.), sigue estos pasos:

  1. Haz clic en el botón Preferencias.

  2. Accede a la ficha Restricciones.

Secciones a restringir. Presenta los distintos apartados o secciones que se van a proteger mediante una contraseña. Es posible seleccionar cada uno de ellos, marcando la casilla de verificación que aparece a su izquierda.

Una vez restringido el acceso a estas áreas de , únicamente el usuario supervisor, introduciendo la contraseña correcta, podrá acceder a su configuración.

Contraseña de supervisor. Permite al usuario supervisor introducir una contraseña para impedir que otros usuarios del ordenador puedan acceder a la configuración de los elementos que se hayan escogido.

  • Contraseña: Escribe la contraseña que deseas asignar o que ya tienes asignada.

  • Confirmar contraseña: Repite la contraseña que has escrito en el recuadro Contraseña.

Nota: Es muy importante no olvidar la contraseña de supervisor, ya que si la olvidas no podrás volver acceder a las secciones restringidas. En este caso, la única solución consistiría en desinstalar el programa y volverlo a instalar posteriormente para poder establecer una nueva contraseña.

Si deseas establecer una nueva contraseña haz clic en el botón Cambiar contraseña. Entonces, se muestran las siguientes opciones:

  • Introduce la contraseña anterior: Si anteriormente has indicado alguna contraseña, puedes cambiarla por una nueva, pero previamente debes escribir la contraseña anterior en esta sección.

  • Nueva contraseña: Introduce aquí la contraseña con la que quieres proteger el acceso a ciertas secciones (las que se hayan marcado en la lista anterior).

  • Confirmar la nueva contraseña: Introduce aquí de nuevo la nueva contraseña para confirmar que lo has hecho correctamente.

En la sección inferior de esta ficha aparecen varios botones. Haciendo clic en el botón Aceptar se guardan todos los cambios realizados en la configuración. Haciendo clic en el botón Restaurar se recupera la configuración predeterminada. Si haces clic en el botón Cancelar no se aplicarán los cambios realizados en la configuración.


Caducidad y ubicación de las copias de seguridad

Indicar la ubicación de las copias de seguridad

Es aconsejable realizar las copias de seguridad en otro disco duro (en el caso de que el ordenador tenga más de un disco duro), o en un disco externo USB. De este modo, tendrás la garantía de que tus documentos quedarán protegidos ante cualquier eventualidad.

No obstante, si no dispones de otro disco duro puedes almacenar las copias en el directorio que prefieras.

Sigue estos pasos para indicar la ubicación de las copias de seguridad:

  1. En la pantalla principal de haz clic en Estado.

  2. En la sección Mantenimento haz clic en Configurar.

  3. Haz clic en Examinar y selecciona la ubicación donde deseas que se almacenen las copias de seguridad. Como hemos comentado anteriormente, lo más aconsejable es guardar las copias de seguridad en un disco duro distinto al que contenga los datos a salvaguardar. Si no dispones de otro disco, puedes seleccionar el directorio que prefieras.

  4. Haz clic en Aceptar.

Caducidad de las copias de seguridad

Las copias de seguridad se almacenarán en el disco un cierto número de días, y al finalizar ese periodo, el programa eliminará los archivos para liberar espacio en el disco duro. Por este motivo, es aconsejable guardar las copias en CD o DVD antes de que las copias de seguridad caduquen.

Puedes indicar el periodo de caducidad que desees, aunque no es aconsejable que este periodo supere los 30 días.

Sigue estos pasos para hacerlo:

  1. En la pantalla principal de haz clic en Estado.

  2. En la sección Mantenimiento haz clic en Configurar.

  3. Indica el número de días que desees establecer como antigüedad máxima que podrán tener las copias de seguridad.

  4. Haz clic en Aceptar.


Aviso: Programa de seguimiento detectado

Se ha detectado un programa capaz de monitorizar las acciones que realices en tu PC. Selecciona una de las acciones disponibles:

  • Borrar: Haz clic en esta opción si deseas eliminar el programa de seguimiento.

  • Ignorar: Haz clic en esta opción si NO deseas eliminar el programa de seguimiento detectado.

  • Más información: Haz clic en esta opción para obtener más información sobre otras posibilidades existentes.

Si deseas que no se vuelva a detectar este programa de seguimiento, añádelo a la lista de exclusiones siguiendo las instrucciones del apartado Cómo excluir amenazas de los análisis permanentes.

Nota: Las opciones disponibles en el aviso podrán variar en función de las circunstancias en las que se produzca la detección.


Aviso: Desinfección de virus en progreso

Se ha detectado un archivo infectado para cuya desinfección es necesario reiniciar el ordenador.

Motivo: En ocasiones, podría ocurrir que se detecte un archivo infectado que está siendo utilizado por el sistema. En estos casos, la desinfección del archivo no se realizará hasta que se reinicie el ordenador afectado. te avisa de tal circunstancia, dándote la posibilidad de reiniciar el ordenador en ese mismo momento, o de posponer el reinicio.


Aviso: Borrado de virus en progreso

Este aviso te informa de que se ha detectado un archivo infectado, para cuya eliminación es necesario reiniciar el ordenador.

Motivo: En ocasiones, podría ocurrir que se detecte un archivo infectado que está siendo utilizado por el sistema. En estos casos, la eliminación del archivo no podrá realizarse hasta que se reinicie el ordenador afectado. te avisará de tal circunstancia, dándote la posibilidad de reiniciar el ordenador en ese mismo momento, o de posponer el reinicio.


Aviso: Envío a cuarentena en progreso

Este aviso te informa de que se ha detectado un archivo infectado, que está siendo utilizado por el sistema y que por tanto, no puede ser movido a cuarentena.

Motivo: En ocasiones podría ocurrir que se detecte un archivo infectado que está siendo utilizado por el sistema. En estos casos, no será posible mover el archivo a cuarentena hasta que se reinicie el ordenador afectado. te avisará de tal circunstancia, dándote la posibilidad de reiniciar el ordenador en ese mismo momento, o de posponer el reinicio.


Cómo actualizar desde un CD/DVD o desde una ruta de la red local

Aunque lo más habitual es que se actualice por sí solo a través de Internet, en ciertas situaciones excepcionales es posible que desees actualizar el programa mediante un CD o DVD, o desde una ruta de la red local.

Si deseas realizar este tipo de actualización sigue estos pasos:

  1. Haz clic en la opción Configurar que aparece en el panel Actualizaciones.

  2. Selecciona la opción CD ROM / DVD o Red local.

  3. Haz clic en [image] y localiza la unidad de disco o la ruta desde la que desees realizar la actualización.

  4. Una vez completado el proceso de actualización haz clic en Aceptar.


Programación de análisis

Si lo deseas, puedes programar los análisis para que tengan lugar con la periodicidad que tú prefieras.

Una vez que has creado un análisis programado podrás configurarlo como desees o especificar cuándo tendrá lugar. Para ello:

  1. Haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  3. Selecciona el análisis a configurar.

  4. Haz clic en Configurar análisis.

  5. Haz clic en Planificación.

Aparece una ventana con las siguientes opciones:

Periodicidad

Mediante esta lista desplegable se puede indicar cuándo se ejecutará el análisis programado. Los análisis programados se pueden ejecutar una única vez, cada cierto número de horas, de días o semanas o incluso ciertos días concretos de cada mes. Las opciones que se pueden seleccionar en la lista desplegable de Periodicidad son las siguientes: Una vez, Horario, Periódica, Semanal, Mensual y Anual. Dependiendo de la frecuencia de análisis seleccionada en la lista desplegable, se solicitará la introducción de unos datos u otros en la sección central de la pantalla:

  • Día que se lanzará el análisis: Al seleccionar Una vez en la lista Periodicidad, podrás indicar la fecha mediante un calendario.

  • Intervalo de horas: Al seleccionar Horario en la lista Periodicidad, podrás indicar cada cuantas horas se debe iniciar el análisis.

  • Intervalo de días: Al seleccionar Periódica en la lista Periodicidad, puedes indicar cada cuantos días se debe iniciar el análisis.

  • Programación semanal: Al seleccionar Semanal en la lista Periodicidad, podrás indicar cada cuantas semanas se debe iniciar el análisis y qué día de la semana (Lunes, Martes...).

  • Programación mensual: Al seleccionar Mensual en la lista Periodicidad, podrás indicar el número de orden del día (dentro del mes) en el que debe activarse el análisis (por ejemplo: todos los 17 de cada mes), o que éste se produzca el primero, segundo, tercero, cuarto o quinto día de cada mes (por ejemplo: el cuarto jueves de cada mes).

  • Día que se lanzará el análisis: Al seleccionar Anual en la lista Periodicidad, podrás indicar el número del día y del mes en el que el análisis programado debe ejecutarse.

Franja horaria

Existe, además, otros datos que es necesario introducir en la configuración de la programación de un análisis programado:

  • Hora de inicio: Indica la hora a la que comenzará el análisis.

  • Hora límite: Te permite indicar la hora hasta la que se podrá demorar el comienzo el análisis. Esto significa que si el análisis no pudo comenzar a la hora de inicio indicada, por estar apagado el equipo u otros motivos, continuará intentando lanzar el análisis hasta la hora límite indicada.

Deshabilitar la tarea temporalmente. Si marcas esta casilla, el análisis programado no se realizará hasta que se vuelva a desmarcar.


Aviso: Posible intento de estafa

Este mensaje te informa de que se ha detectado un intento de estafa a través de un enlace falseado (phishing). ha bloqueado el posible intento de estafa y tus datos se encuentran a salvo.

Motivo: Probablemente has intentado acceder a una página web a través de una dirección falseada (estrategia habitualmente utilizada por estafadores).


Aviso: Actualización realizada con éxito

Se ha actualizado el programa satisfactoriamente. Dependiendo del tipo de actualización realizado puede que sea necesario reiniciar el ordenador. Puedes reiniciarlo en este mismo momento o posponer el reinicio. Selecciona la opción que desees.


Aviso: Actualización no realizada (autenticación en el proxy)

Este aviso te informa de que no ha sido posible actualizar el programa.

Motivo: El servidor proxy no ha permitido la conexión. Esto puede ocurrir por no haber introducido los datos correspondientes al servidor proxy, o por haberlo hecho de forma incorrecta. Para más información, consulta la sección configuración de las actualizaciones. También puede deberse a que el servidor proxy haya dejado de ser operativo, al menos momentáneamente. La solución consiste en acceder Accede a la configuración de las actualizaciones y revisar las opciones de configuración correspondientes a la opción Acceso a través de Proxy.

¿Cómo sé si mi conexión a Internet se realiza a través de un servidor proxy?


Aviso: Actualización no realizada (conexión)

Este aviso te informa de que no ha sido posible conectar a la página web de actualizaciones.

Motivo: Es posible que, en ese momento, no tengas acceso a Internet. Comprueba que tienes una conexión a Internet y que ésta funciona.


Aviso: Actualización interrumpida

Este aviso te informa de que el proceso de actualización se ha detenido por algún motivo.

Motivo: El origen de este aviso puede ser la falta de espacio en el disco duro para albergar y permitir realizar la actualización en óptimas condiciones. La solución consiste en comprobar la cantidad de espacio libre en el disco duro. Si no es suficiente, libera espacio en el disco para que la actualización se pueda llevar a cabo.


Aviso: Ayuda actualizada

Este aviso te informa de que se ha producido una actualización de los archivos de ayuda.

Motivo: Se ha detectado la existencia de una versión actualizada de la ayuda y la ha descargado de forma totalmente automática.

En la sección inferior encontrarás la siguiente opción:

  • Cerrar: Haz clic en esta opción para ocultar el aviso.


Aviso: Programa bloqueado al acceder a la red

Uno de los programas instalados en tu PC ha intentado acceder a la red antes de que la protección firewall estuviera completamente operativa. El programa ha sido bloqueado como medida de precaución. Observa el nombre del programa que aparece en el aviso. Si el programa en cuestión merece tu confianza, indica si deseas permitir que se vuelva a conectar a Internet la próxima vez que enciendas o reinicies tu PC.

Este aviso no se volverá a mostrar la próxima vez que el mismo programa intente conectarse a la red. Recuerda que en la configuración del firewall puedes modificar los permisos que has asignado a los programas mediante los avisos emergentes.


Aviso: Archivos desinfectables en cuarentena

Este aviso te informa de que, tras la realización de una actualización del programa, ya es posible desinfectar los archivos que estaban en Cuarentena.

Motivo: Los archivos que existían en la cuarentena, aislados allí por ti o por el propio programa, no tenían desinfección hasta este momento. Después de realizar una actualización ya es posible desinfectarlos.


Aviso: Virus detectado

Este aviso te informa de que se ha encontrado un virus en tu ordenador. Además, te muestra el Nombre del virus que ha encontrado y la Ubicación del virus (el lugar en el que lo ha detectado: el directorio en el que se encuentra ese virus).

La solución es desinfectar ese archivo si es posible. Si no es posible, se recomienda mover dicho archivo a la Cuarentena. En cualquier caso, realizará la operación que tú indiques mediante las opciones disponibles en el propio aviso.


Aviso: Virus neutralizado

Se ha encontrado un virus en tu ordenador y ha sido neutralizado. Tu ordenador se encuentra protegido. Puedes obtener información detallada sobre el virus detectado en la enciclopedia de virus.

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.

Nota: Las características de este aviso pueden variar en función de las circunstancias en las que se produzca la detección.


Aviso: Archivo potencialmente peligroso

Se ha encontrado un archivo peligroso en un mensaje de correo electrónico.

Motivo: Esto se debe a que no sólo detecta virus, sino que también protege tu ordenador contra situaciones sospechosas y archivos potencialmente peligrosos recibidos a través del correo electrónico (archivos ejecutables o con macros, archivos con doble extensión, o con el tipo MIME falseado).


Aviso: Las protecciones de correo y firewall no están operativas

El origen de este aviso puede ser que el sistema operativo que tienes instalado en tu ordenador necesita actualizar algún archivo para poder trabajar con este tipo de protección automática. Para solucionar este problema debes actualizar tu sistema operativo a través de Windows Update.


Aviso: Intento de intrusión bloqueado (firewall)

Alguien ha intentado acceder a tu ordenador desde el exterior el firewall lo ha bloqueado, impidiendo dicho acceso o intrusión.

Tipo de ataque: El aviso te indica en qué consiste la intrusión que se ha bloqueado (por ejemplo, un ataque que haya consistido en la revisión de los puertos de comunicaciones de tu ordenador: Escaneo de puertos).


Aviso: Intento de intrusión bloqueado

Aviso: Este aviso te informa de que se ha bloqueado un intento de intrusión causado por un virus ubicado en otro ordenador. Tu ordenador se encuentra protegido.

En la sección inferior del aviso encontrarás las siguientes opciones:

  • Información sobre este virus: Haz clic en esta opción para obtener más información sobre el virus que causó la intrusión.

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.


Aviso: Intento de intrusión bloqueado (desbordamiento de búfer)

Este aviso te informa de que se ha bloqueado un intento de intrusión causado por un desbordamiento de búfer. Se ha cerrado el programa atacado para garantizar la seguridad de tu PC. No obstante, ahora puedes abrir el programa con total seguridad.

ha obtenido parte de los datos que causaron el intento de intrusión. Te aconsejamos que nos los envíes, para que puedan ser examinados por nuestros expertos. Haz clic en la opción Enviar en la sección inferior del aviso y sigue las instrucciones que aparecerán en pantalla.


Aviso: Operación peligrosa bloqueada

Este aviso indica que se han bloqueado las acciones peligrosas realizadas por un programa, con el fin de garantizar la seguridad de tu PC. En algunas ocasiones, se podría incluso cerrar el programa que ha realizado la acción sospechosa, como medida de precaución adicional.

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.


Aviso: programa desinfectado o desbloqueado

Aviso: programa desbloqueado

Este aviso indica el programa que un programa que se encontraba bloqueado puede usarse con normalidad, una vez actualizado .

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.


Aviso: conexión telefónica no autorizada

Este aviso te informa de que tu ordenador está intentando realizar una llamada telefónica a un número de teléfono no autorizado.

Motivo: Esto se debe a que mientras navegabas por Internet algún programa (del tipo dialer) está intentando que tu conexión a Internet se realice a través de otro número de teléfono. La conexión ha sido bloqueada.

Número de teléfono: Muestra el número de teléfono no autorizado al que se ha intentado realizar la llamada.

Nombre del programa: Muestra el nombre del programa que está intentando que se produzca el marcado de un número de teléfono no autorizado.

En la sección inferior encontrarás las siguientes opciones:

  • Denegar la conexión: Haz clic sobre esta opción la llamada a ese número de teléfono no se efectúa.

  • Denegar la conexión siempre: Al hacer clic en esta opción se impedirá la conexión de forma permanente.

  • Permitir esta conexión siempre: Haz clic sobre esta opción para que la llamada a ese número de teléfono se realice siempre que tenga lugar, y para que sea considerada como autorizada desde ese momento.

  • Ayuda: Haz clic sobre esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

  • Permitir la conexión ahora: Si seleccionas esta opción se autorizará la conexión telefónica únicamente en esta ocasión.


Aviso: Envío peligroso detectado

Este aviso te informa de que ha encontrado archivos peligrosos en un mensaje de correo electrónico.

Motivo: Esto se debe a que no sólo detecta virus sino muchos otros tipos de amenazas, situaciones sospechosas y archivos potencialmente peligrosos incluidos dentro de los mensajes de correo electrónico.

Las opciones disponibles en este aviso pueden variar en función de las circunstancias. Selecciona la opción que desees:

  • Eliminar adjuntos peligrosos: Al seleccionar esta opción se enviará el mensaje sin los archivos adjuntos.

  • Mover los archivos adjuntos al área de cuarentena: Si haces clic sobre esta opción los archivos incluidos en el mensaje y considerados peligrosos desaparecerán del mensaje, pasando a formar parte de la Cuarentena (quedarán aislados).

  • Ignorar este aviso: Haz clic en esta opción para que no se realice ninguna acción sobre el mensaje ni sobre los archivos incluidos en él.


Aviso: Virus de red detectado (o bloqueado)

ha bloqueado un virus intentando acceder a tu ordenador a través de la red. Tu ordenador se encuentra a salvo.

Si el aviso te recomienda reiniciar el ordenador, guarda los archivos con los que te encuentres trabajando en este momento y reinicia lo antes posible.

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.


Aviso: Script bloqueado

Este aviso te informa de que se ha encontrado un archivo escrito en un lenguaje de programación de tipo script (archivos con extensión VBS o JS). Como medida de precaución, se ha bloqueado la ejecución del script.

Motivo: bloquea la ejecución de archivos de script de forma predeterminada. Si no deseas que bloquee este tipo de archivos puedes desactivar esta función cuando desees.

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.


Aviso: Aún no has activado el producto

El código de activación te permite activar los servicios del producto. Si has comprado el producto en un comercio encontrarás este código pegado en el estuche o en el sobre del CD. Si lo has adquirido a través de Internet lo habrás recibido por correo electrónico tras completar la compra.

Aviso: Aún no has activado

Te recordamos que es imprescindible activar el producto para contar con actualizaciones automáticas diarias y soporte técnico.

Activar es muy sencillo gracias a un asistente que te solicitará los datos necesarios para completar el proceso. En este asistente deberás indicar tu dirección de correo electrónico y el código de activación que has obtenido tras adquirir el producto.

Selecciona la opción Activar el producto y completa el asistente.

Temas relacionados

¿Cómo activar el producto?


Aviso: Virus desconocido bloqueado

ha detectado un virus desconocido, y ha bloqueado sus acciones para garantizar la seguridad de tu PC. Tu ordenador se encuentra a salvo.

Si lo deseas puedes enviarnos el archivo detectado, de modo que pueda ser analizado por nuestros expertos. Para hacerlo, haz clic en la opción que aparece en el aviso a tal efecto. A continuación, sigue las instrucciones que aparecerán en pantalla.


Aviso: Spyware detectado, neutralizado o eliminado

Se ha neutralizado software espía capaz de poner en peligro la confidencialidad de tus datos. Tu ordenador se encuentra protegido.

Selecciona una de las opciones disponibles en el aviso. Si por cualquier motivo no deseas que el spyware sea eliminado, podrás excluirlo de los análisis seleccionando la opción correspondiente en el aviso (si está disponible).

Si deseas más información sobre el spyware detectado, consulta la información disponible en la Enciclopedia de virus.

Notas:

  • Las opciones disponibles en este aviso pueden variar según las circunstancias en las que se produzca la detección.

  • En algunos casos, la eliminación de software espía de tu ordenador puede suponer que las aplicaciones que lo instalaron dejen de funcionar correctamente. Si lo deseas, puedes excluir el software espía de los análisis o desactivar la detección de spyware. No obstante, ten en cuenta que al hacerlo, la confidencialidad de tus datos podría correr peligro.

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.


Aviso: Dialer detectado, neutralizado o eliminado

Se ha detectado y neutralizado software capaz de desviar las conexiones telefónicas a números de tarificación adicional. Tu ordenador se encuentra a salvo.

En la enciclopedia de virus podrás obtener más información sobre las características del dialer detectado. Si por cualquier motivo deseas utilizar el marcador telefónico que se ha detectado, haz clic en la opción que permite excluirlo de los análisis (si la opción está disponible).


Aviso: Detectada página web fraudulenta

ha detectado que estás intentando acceder a una página web diseñada para obtener tus datos confidenciales de forma fraudulenta. ha impedido el acceso a dicha página y tus datos se encuentran a salvo.

Temas relacionados

Configurar la detección de páginas web fraudulentas


Aviso: Detectada página web sospechosa de fraude

ha detectado que estás intentando acceder a una página web que podría haber sido diseñada para obtener tus datos confidenciales de forma fraudulenta.

En ocasiones, los estafadores utilizan páginas web o mensajes de correo con un diseño muy similar al utilizado por entidades de confianza, con el fin de engañar a los usuarios y obtener sus datos confidenciales (contraseñas, números de tarjeta, etc.). Las características de la página a la que estás intentando acceder indican que podría tratarse de una de estas páginas.

Como medida de precaución, te aconsejamos bloquear el acceso a la página web seleccionando la opción correspondiente en el aviso emergente.

Si además deseas que no te vuelva a preguntar la próxima vez que intentes acceder a esta página, puedes añadirla a la lista de páginas bloqueadas. Para ello, selecciona la opción correspondiente en el aviso.

Temas relacionados

Configurar la detección de páginas web fraudulentas


Aviso: Joke detectado o neutralizado

Se ha detectado y neutralizado un programa capaz de simular los efectos destructivos de un virus. No se trata de un virus ni tiene sus efectos destructivos, pero lo simula. Se trata de una broma de mal gusto que puede generar confusión, y que por tanto puede causarte perjuicios.

Motivo: La detección de jokes se encuentra activa. Si no deseas que se detecte este tipo de malware, podrás desactivar su detección accediendo a la configuración de las exclusiones de los análisis.

Selecciona una de las opciones disponibles en el aviso.

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.


Aviso: Riesgo de seguridad detectado o neutralizado

Se ha detectado y neutralizado un programa que podría suponer un riesgo para la seguridad de tu PC. Tu ordenador se encuentra a salvo.

Si deseas más información sobre el riesgo de seguridad, consulta la Enciclopedia de virus.

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.


Aviso: Herramienta de hacking detectada o neutralizada

Se ha detectado y neutralizado un programa que podría ser utilizado de forma malintencionada por piratas informáticos para acceder de forma remota a otros ordenadores. Tu ordenador se encuentra a salvo.

  • Si no deseas eliminar la herramienta de hacking puedes excluirla de los análisis. De este modo, no se volverá a detectar en posteriores ocasiones.

  • Adicionalmente, también puedes impedir accesos al archivo detectado con el fin de evitar posibles acciones no deseadas.

  • Si lo deseas, puedes también obtener más información sobre la herramienta detectada consultando la Enciclopedia de virus.

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.

Nota: Si deseas que no neutralice las herramientas de hacking, puedes excluirlas de los análisis o incluso desactivar su detección.


Aviso: Hoax detectado

Se ha detectado un mensaje de correo electrónico con contenido engañoso (hoax). El objetivo de este tipo de mensajes de correo consiste en difundir falsos rumores sobre virus inexistentes. Borra el mensaje y no le prestes ninguna atención.

Motivo: La detección de mensajes de correo engañosos se encuentra activa. Si deseas desactivarla puedes hacerlo accediendo a la configuración de los análisis.


Aviso: Archivo sospechoso

Este aviso te informa de que se ha detectado un archivo sospechoso intentando copiarse a través de la red. ha interceptado dicho archivo, y lo ha enviado al área de cuarentena.


Aviso: Eliminación en progreso

Aviso: En ocasiones podría ser necesario reiniciar el ordenador para eliminar diversos tipos de software malicioso (dialers, herramientas de hacking, security risks, jokes, spyware, adware, etc...). Esto puede darse, por ejemplo, cuando el archivo a eliminar está siendo utilizado por el sistema. Cuando ocurre esto, se muestra un aviso emergente avisando de tal circunstancia, dándote la posibilidad de reiniciar el ordenador en ese mismo momento, o de posponer el reinicio.


Aviso: Intento de alteración bloqueado

Se ha detectado un intento de alterar alguno de los archivos o entradas del registro de . El sistema de blindaje del programa ha impedido que tal alteración se produzca, y tu ordenador se encuentra protegido.


¿Qué es el spyware?

El denominado spyware (software espía) es un tipo de software que suele llegar al ordenador acompañando a otras aplicaciones que se pueden descargar de Internet, bien a modo de prueba (shareware), o gratuitamente (freeware). Esto quiere decir que al mismo tiempo que se instala este tipo de aplicaciones, podría estar instalándose también software espía, sin que seas consciente de ello. Además, el spyware también puede estar alojado en páginas web con el fin de instalarse en los equipos de los usuarios que visiten dichas páginas.

El spyware tiene como objetivo obtener información del usuario de forma oculta, normalmente con fines publicitarios. Una vez que se ha instalado, el software espía monitoriza tus hábitos y preferencias en Internet, y transmite la información obtenida a terceros. En ocasiones, el tipo de información que estos programas podría poner al descubierto es información confidencial: contraseñas, números de tarjetas de crédito, direcciones de correo electrónico, etc.

Por otra parte, cuando el software espía envía la información obtenida a través de Internet, consume recursos de memoria y ancho de banda, con los perjuicios adicionales que esto conlleva.

Nota: En algunos casos, la eliminación de software espía de tu ordenador puede suponer que las aplicaciones que lo instalaron dejen de funcionar correctamente. Si lo deseas, puedes excluir el software espía de los análisis o desactivar la detección de spyware. No obstante, ten en cuenta que al hacerlo, la confidencialidad de tus datos puede correr peligro.

  • Configurar la protección contra amenazas conocidas

  • Activar o desactivar la detección de spyware en los análisis exhaustivos

  • Copia de seguridad de la configuración de Internet Explorer ¿Cómo recupero la configuración original?


¿Qué es el spam?

El denominado spam es correo electrónico no deseado que se envía de forma masiva con fines publicitarios. Se podría decir que es la versión electrónica de la propaganda que muchas veces satura los buzones de nuestros hogares.

Este tipo de mensajes pueden causar graves molestias y provocar pérdidas de tiempo y recursos. Por otra parte, el spam consume mucho ancho de banda en la red, con los perjuicios adicionales que esto puede causar a usuarios, proveedores de servicios de Internet, etc.

  • ¿Cómo Activar / Configurar el filtro anti-spam?

  • ¿Cómo funciona el filtro anti-spam?


¿Qué son los jokes?

Los jokes no son virus ni tienen efectos destructivos, pero lo simulan. Son programas que pretenden hacer creer a los usuarios que han sido afectados por un virus. En definitiva, se trata de bromas de mal gusto cuyo objetivo consiste en generar confusión entre los usuarios, y que por tanto pueden causarles perjuicios.

¿Cómo activar o desactivar la detección de jokes?


¿Qué son los dialers?

Los denominados dialers son programas de marcación telefónica que pueden colgar la conexión telefónica en curso (la que utilizas para tu conexión a Internet) y establecer otra con un número de teléfono de tarificación adicional. Este tipo de programas podrían causarte problemas aumentando considerablemente tu factura de teléfono. Los dialers llevan a cabo sus acciones en ordenadores que se conectan a Internet mediante un módem telefónico convencional. No afectan a ordenadores con acceso a Internet de banda ancha (ADSL, cable, etc.).

En ocasiones, este tipo de programas son utilizados para acceder a ciertos servicios de pago en Internet, evitando así el uso de la tarjeta de crédito. Por este motivo, es posible que algunos usuarios instalen intencionadamente este tipo de programas. No obstante, en ocasiones, estos dialers pueden modificar la configuración del sistema de tal modo que cada vez que un usuario se conecte a Internet a través de un módem telefónico se efectúe, de forma oculta, una llamada a un número de tarificación adicional. Teniendo esto en cuenta, queda clara la necesidad de estar protegido contra este tipo de fraudes.

presenta una doble protección contra los dialers. Por una parte, te permite detectar y eliminar este tipo de software, y por otra te permite especificar una lista de números de teléfonos autorizados, a los que se podrá efectuar llamadas. Si optas por activar esta última opción, se mostrará un aviso cada vez que se intente realizar una llamada a un número de teléfono que no figure en dicha lista (número no autorizado).


¿Qué son las herramientas de hacking?

Las denominadas herramientas de hacking son programas utilizados de forma malintencionada por los piratas informáticos para acceder a otros ordenadores de forma remota. Este tipo de programas siempre suponen un riesgo, y es conveniente estar protegido contra ellos.

¿Cómo activar o desactivar la detección de herramientas de hacking?

Nota: Si deseas que no neutralice las herramientas de hacking, puedes excluirlas de los análisis o incluso desactivar su detección.


Análisis exhaustivo del PC: Indica los tipos de archivos que deseas que se analicen

De forma predeterminada, el programa analizará todos los archivos existentes en tu ordenador en busca de software malicioso. Si prefieres especificar los tipos de archivos que se deberán analizar, sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. Verás que la opción Todas las extensiones está marcada de forma predeterminada. Si prefieres indicar que se analicen únicamente los archivos con ciertas extensiones, marca la opción Archivos con las siguientes extensiones y haz clic en el botón Extensiones.

  4. Aparece una lista que recoge todas las extensiones que se analizarán. Si lo deseas, puedes eliminar de la lista las extensiones que desees o añadir extensiones nuevas a la lista. Para eliminar una extensión, selecciónala en la lista y haz clic en Eliminar. Para añadir una nueva extensión, escríbela en el recuadro y haz clic en Añadir. El botón Limpiar lista borra todas las extensiones de la lista, y el botón Restaurar incluye en ella las extensiones originales. En esta misma ventana puedes indicar si deseas que se analicen los archivos sin extensión, o todos los archivos de Office (independientemente de las extensiones que se encuentren en la lista).

  5. Haz clic en Aceptar.

Por defecto, el programa analizará los archivos comprimidos y los archivos de correo (.pst) que se encuentren en tu ordenador. Es recomendable mantener activadas estas opciones.

Opciones adicionales:

  • Registrar en el informe: Si marcas esta opción, los datos relativos a los análisis se registrarán en el informe.

  • Minimizar mientras analiza: Si esta opción se encuentra marcada, la ventana del programa se minimizará automáticamente cuando comience el análisis.

  • Indica los tipos de amenazas que deseas que se detecten

  • Análisis heurístico


Análisis exhaustivo del PC: Indica los tipos de amenazas que deseas que se detecten

De forma predeterminada, el programa detectará todo tipo de amenazas durante los análisis que realices. Si prefieres especificar los tipos de amenazas que se podrán detectar, sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. Haz clic en Configurar.

  4. La sección Tipos de amenazas a detectar contiene los tipos de amenazas que el programa podrá detectar. De forma predeterminada, todas las casillas están marcadas. Si deseas que el programa no detecte alguno de los tipos de amenazas desmarca la casilla que corresponda. Es recomendable mantener todas las casillas marcadas.

  5. Haz clic en Aceptar.


Análisis exhaustivo del PC: Análisis heurístico

El análisis heurístico de los análisis exhaustivos te permite detectar posibles virus desconocidos o archivos sospechosos de serlo. Sigue estos pasos para activar el análisis heurístico y seleccionar el nivel de sensibilidad:

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. En la sección Análisis heurístico marca la casilla Activar. Haz clic en Aceptar.

  4. Haz clic en Aceptar.


Análisis exhaustivo del PC: Indica las acciones que deseas que realice el programa al detectar una amenaza

De forma predeterminada, cuando realizas un análisis completo del PC y detecta software malicioso, lo desinfecta automáticamente. No obstante, si lo deseas, puedes configurar para que borre el software malicioso que se detecte, o incluso para que muestre un aviso con varias opciones para que puedas elegir la más apropiada en cada caso. Sigue estos pasos para configurar las acciones en los análisis exhaustivos:

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. Accede a la ficha Acciones y selecciona una de las opciones disponibles en la lista desplegable: Desinfectar automáticamente (opción predeterminada), Borrar el archivo infectado, Preguntar por la acción a realizar, o Ignorar y continuar analizando.

Si seleccionas la opción Preguntar por la acción a realizar puedes elegir las opciones del aviso que se mostrará al detectarse una amenaza (Desinfectar, borrar o ignorar). Es recomendable mantener todas estas opciones marcadas.


Análisis exhaustivo del PC: Excluye de los análisis aquellos directorios, archivos o tipos de archivos a excluir del análisis

Análisis exhaustivo del PC: Excluye de los análisis aquellos directorios, archivos o tipos de archivos que no deseas que se analicen

analiza de forma predeterminada todos los archivos y directorios de tu ordenador. Sin embargo, puedes configurarlo para que no analice los archivos o los directorios que tú indiques. Esto te puede ser de utilidad, por ejemplo, cuando deseas utilizar bajo tu responsabilidad ciertos archivos o aplicaciones que considera como malware. Si deseas hacerlo sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. En la ficha Análisis haz clic en Configurar.

  4. Haz clic en la ficha Directorios o en la ficha Archivos, dependiendo del tipo de elemento que desees excluir de los análisis.

El procedimiento para excluir directorios y archivos de los análisis es idéntico:

  1. Haz clic en el botón Añadir.

  2. Navega hasta el directorio o archivo que deseas excluir de los análisis y haz clic en el botón que tiene un flecha apuntando hacia la derecha.

  3. Haz clic en Aceptar.

Al excluir un archivo, lo analiza y si comprueba que se trata de una amenaza, te pedirá confirmación antes de excluirlo de los análisis.

Si deseas borrar de la lista alguno de los archivos o directorios de la lista de exclusiones, haz clic sobre él y haz clic en el botón Eliminar.


Análisis exhaustivo del PC: Envía alertas por correo electrónico o a través de la red cuando se detecte software malicioso

te permite enviar avisos por correo electrónico o a través de la red, cada vez que se detecte software malicioso en tu ordenador. Los avisos además de permitirte estar informado en todo momento sobre las detecciones de malware que se produzcan, te permiten también mantener informados a otros usuarios. Puedes enviar alertas a través de correo electrónico, o a través de la red:

Envío de alertas a través de correo electrónico

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. Accede a la ficha Alertas.

  4. Marca la casilla Enviar alerta a dirección de correo electrónico y haz clic en el botón Configurar.

  5. Indica en el recuadro la dirección de correo electrónico a la que deseas que se envíe un aviso cada vez que se detecte software malicioso en tu ordenador.

  6. En el recuadro Mensaje de alerta indica el texto que deseas que aparezca en la alerta que se enviará por correo.

  7. Especifica el servidor que el programa utilizará para enviar el mensaje.

  8. Haz clic en Aceptar para guardar los cambios y volver a la ficha de Alertas.

  9. Haz clic en Aceptar.

Envío de alertas a través de la red

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. Accede a la ficha Alertas.

  4. Marca la casilla Enviar alertas a puestos de la red y haz clic en el botón Configurar.

  5. Puedes enviar mensajes a un puesto concreto de la red, o a todo el dominio. Selecciona la opción que prefieras y especifica el nombre del puesto o el nombre del dominio en los recuadros correspondientes.

  6. En el recuadro Mensaje de alerta indica escribe el texto que deseas que se envíe al puesto de red o al dominio.

  7. Haz clic en Aceptar para guardar los cambios y volver a la ficha de Alertas.


Indica los tipos de archivos que deseas que analice la protección automática

De forma predeterminada, el programa analizará todos los archivos existentes en tu ordenador en busca de software malicioso. Si prefieres especificar los tipos de archivos que se deberán analizar, sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Asegúrate de que la opción Amenazas conocidas se encuentra seleccionada.

  4. Haz clic en la opción Configurar que corresponda a la protección que desees: Analizar archivos en disco, o analizar mensajería instantánea.

  5. Accede a la ficha Análisis.

  6. Si prefieres indicar que se analicen únicamente los archivos con ciertas extensiones, marca la opción Archivos con las siguientes extensiones y haz clic en el botón Extensiones.

  7. Aparece una lista con todas las extensiones que se analizarán. Si lo deseas, puedes eliminar de la lista las extensiones que desees o añadir extensiones nuevas a la lista. Para eliminar una extensión, selecciónala y haz clic en Eliminar. Para añadir una nueva extensión, escríbela en el recuadro y haz clic en Añadir. El botón Limpiar lista borra todas las extensiones de la lista, y el botón Restaurar incluye en ella las extensiones originales. En esta misma ventana puedes indicar si deseas que se analicen los archivos sin extensión, o todos los archivos de Office (independientemente de las extensiones que se encuentren en la lista).

  8. Haz clic en Aceptar.

Si deseas indicar los tipos de redes que se podrán analizar haz clic en Opciones avanzadas.

La opción Registrar en el informe (habilitada por defecto) te permitirá activar o desactivar el registro de este tipo de incidencias en el informe del programa.


Protección automática de archivos, correo y mensajería instantánea: Indica las acciones que deseas que realice el programa

De forma predeterminada, cuando realizas un análisis completo del PC y se detecta software malicioso, el programa lo desinfecta automáticamente. No obstante, puedes configurar el programa para que borre el software malicioso que se detecte, o incluso para que te muestre un aviso con varias opciones para que puedas elegir la más apropiada en cada caso. Sigue estos pasos para configurar las acciones:

  1. En la pantalla principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas que aparece en el margen izquierdo.

  4. Haz clic en la opción Configurar que corresponda a la protección que desees: Analizar archivos en disco, analizar correo o analizar mensajería instantánea.

  5. Accede a la ficha Acciones y selecciona una de las opciones disponibles en la lista desplegable: Desinfectar automáticamente (opción predeterminada), borrar el archivo infectado, Ignorar y continuar analizando (disponible en el análisis de mensajería instantánea) o Impedir el acceso al archivo (esta última opción no está disponible en la configuración de la protección de correo electrónico ni en la protección de la mensajería instantánea).


Protección automática de archivos: Excluye archivos o directorios de los análisis

Protección automática de archivos: Excluye de los análisis aquellos directorios o archivos que desees

analiza de forma predeterminada todos los archivos y directorios de tu ordenador. Sin embargo, puedes configurarlo para que no analice los archivos o los directorios que tú indiques. Esto te puede ser de utilidad, por ejemplo, cuando deseas utilizar bajo tu responsabilidad ciertos archivos o aplicaciones que considera como malware. Si deseas hacerlo sigue estos pasos:

  1. Abre la ventana principal de y en la sección Protecciones haz clic en Configurar.

  2. Haz clic en la opción Amenazas conocidas que aparece en el margen izquierdo de la ventana.

  3. Haz clic en el botón Configurar en la sección Archivos y amenazas a detectar y excluir.

  4. Haz clic en la ficha Directorios o en la ficha Archivos, dependiendo del tipo de elemento que desees excluir de los análisis.

El procedimiento para excluir directorios y archivos de los análisis es idéntico:

  1. Haz clic en el botón Añadir.

  2. Navega hasta el directorio o archivo que deseas excluir de los análisis y haz clic en el botón que tiene un flecha apuntando hacia la derecha.

  3. Haz clic en Aceptar.

Al excluir un archivo, lo analiza y si comprueba que se trata de una amenaza, te pedirá confirmación antes de excluirlo de los análisis.

Si deseas borrar de la lista alguno de los archivos o directorios de la lista de exclusiones, haz clic sobre él y haz clic en el botón Eliminar.


Protección automática de archivos, correo y mensajería instantánea: Alertas por correo electrónico o a través de la red

Protección automática de archivos, correo y mensajería instantánea: Alertas por correo electrónico, a través de la red o en PC

te permite enviar avisos por correo electrónico o a través de la red, cada vez que se detecte software malicioso en tu ordenador:

Alertas en el PC

  1. En la pantalla principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas que aparece en el margen izquierdo de la ventana.

  4. Haz clic en el botón Configurar que corresponda a la protección que desees: Analizar archivos en disco, analizar correo o analizar mensajería instantánea.

  5. Accede a la ficha Alertas y selecciona la opción que desees:

  • Si deseas que el programa muestre avisos emergentes cuando detecte software malicioso activa la casilla Mostrar alerta en caso de virus y otras amenazas o Mostrar alerta local (está activada de forma predeterminada).

  • Si deseas que se no se muestre un aviso cada vez que se detecte una cookie maliciosa haz clic en No mostrar alerta en caso de detección de cookies maliciosas. (no disponible en la configuración de las protecciones de correo electrónico y mensajería instantánea).

Envío de alertas a través de correo electrónico

  1. En la pantalla principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas que aparece en el margen izquierdo de la ventana.

  4. Haz clic en el botón Configurar que corresponda a la protección que desees: Analizar archivos en disco, analizar correo o analizar mensajería instantánea..

  5. Accede a la ficha Alertas.

  6. Marca la casilla Enviar alerta a dirección de correo electrónico y haz clic en el botón Configurar.

  7. Indica en el recuadro la dirección de correo electrónico a la que deseas que se envíe un aviso cada vez que se detecte software malicioso en tu ordenador.

  8. Si deseas que envíe un mensaje al remitente de un mensaje de correo que contenía un virus, marca la casilla Enviar mensaje de aviso al remitente. Si además deseas que se envíe un mensaje al resto de los destinatarios del mensaje que contenía el virus, marca la casilla Enviar mensaje de aviso al resto de los destinatarios (opciones sólo disponibles en la protección del correo electrónico).

  9. En el recuadro Mensaje de alerta indica el texto que deseas que aparezca en la alerta que se enviará por correo.

  10. Especifica el servidor que el programa utilizará para enviar el mensaje.

  11. Haz clic en Aceptar para guardar los cambios y volver a la ficha de Alertas.

  12. Haz clic en Aceptar.

Envío de alertas a través de la red

  1. En la pantalla principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas.

  4. Haz clic en el botón Configurar que corresponda a la protección que desees: Analizar archivos en disco, analizar correo o analizar mensajería instantánea.

  5. Accede a la ficha Alertas.

  6. Marca la casilla Enviar alertas a puestos de la red y haz clic en el botón Configurar.

  7. Puedes enviar mensajes a un puesto concreto de la red, o a todo el dominio. Selecciona la opción que prefieras y especifica el nombre del puesto o el nombre del dominio en los recuadros correspondientes.

  8. En el recuadro Mensaje de alerta escribe el texto que deseas que se envíe al puesto de red o al dominio.

  9. Haz clic en Aceptar para guardar los cambios y volver a la ficha de Alertas.

  10. Haz clic en Aceptar.


Protección automática de correo: Indica los tipos de archivos y mensajes que deseas que se analicen

Indica los tipos de archivos y mensajes que deseas que se analicen

De forma predeterminada, el programa analiza todos los archivos existentes en tu ordenador y todos los mensajes de correo que envíes o que recibas. Sin embargo, su configuración te permite especificar los tipos de archivos, o los mensajes de correo que se deberán analizar. Sigue estos pasos para especificar la configuración que desees:

  1. En la pantalla principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas.

  4. Haz clic en el botón Configurar que corresponda a la protección del correo electrónico (Analizar correo).

  5. En la ficha Correo – noticias indica los mensajes de correo que desees que analice la protección automática de correo. Las opciones disponibles son: Analizar los mensajes salientes y Analizar los mensajes entrantes. Es conveniente mantener activadas las dos opciones.

  6. Si deseas que el programa analice también los archivos comprimidos que se reciban por correo electrónico marca la casilla Analizar los archivos adjuntos comprimidos.

  7. Verás que la opción Analizar archivos con todas las extensiones está marcada de forma predeterminada. Si prefieres indicar que se analicen únicamente los archivos con ciertas extensiones, marca la opción Analizar archivos con las siguientes extensiones y haz clic en el botón Extensiones.

  8. Aparece una lista que recoge todas las extensiones que se analizarán. Puedes eliminar de la lista las extensiones que desees o añadir extensiones nuevas a la lista. Para eliminar una extensión, selecciónala y haz clic en Eliminar. Para añadir una nueva extensión, escríbela en el recuadro y haz clic en Añadir. El botón Limpiar lista borra todas las extensiones de la lista, y el botón Restaurar incluye en ella las extensiones originales. En esta misma ventana puedes indicar si deseas que se analicen los archivos sin extensión, o todos los archivos de Office (independientemente de las extensiones que se encuentren en la lista). Haz clic en Aceptar.

  9. Haz clic en Aceptar.

Detección de hoaxes

Los hoaxes son mensajes de correo electrónico con contenido engañoso que te advierten sobre virus inexistentes. Si deseas que detecte este tipo de mensajes haz clic en Opciones avanzadas y asegúrate de que la opción Detectar mensajes de correo engañosos (hoaxes) se encuentra marcada.


Protección automática de archivos, correo y mensajería instantánea: Indica los tipos de amenazas que deseas que se detecten

La configuración del programa te permite especificar los tipos de software malicioso que la protección automática podrá detectar. Esta característica resulta útil si deseas que el programa no detecte algún tipo concreto de amenaza. Sigue estas instrucciones para hacerlo:

  1. En la pantalla principal del programa haz clic en Estado.

  2. En el panel Protecciones, haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas.

  4. Haz clic en la opción Configurar que aparece en el apartado Amenazas a detectar y excluir.

  5. En la ficha Amenazas, aparece una ventana en la que puedes indicar los tipos de amenaza que detectará la protección automática de . De forma predeterminada, todas las opciones aparecen marcadas. Si deseas que no se detecte alguna de las amenazas de la lista desmarca la opción que corresponda.

  6. Haz clic en Aceptar.

Para lograr un alto nivel de protección te aconsejamos mantener activada la detección de todos los tipos de software malicioso.


¿Cómo puedo bloquear o permitir el acceso a páginas no catalogadas?

El control de contenidos web de te permite, como supervisor del PC, restringir el acceso de otros usuarios a páginas web con determinados contenidos.

No obstante, es posible que los usuarios del PC visiten páginas web cuya categoría de contenido no es posible determinar (páginas no catalogadas). En este caso, impedirá por defecto el acceso a dichas páginas. No obstante, si lo deseas, puedes configurar el programa para que permita el acceso a este tipo de páginas.

Si deseas hacerlo sigue estos pasos:

  1. En la ventana principal del programa selecciona la opción Estado.

  2. En el panel Protecciones haz clic en Configurar.

  3. Selecciona la opción Control de contenidos web.

  4. Desmarca la opción Bloquear el acceso.


Tipos de instalación

Selecciona el tipo de instalación a realizar: Mínima, típica o personalizada.

  • Instalación mínima: Esta opción sólo es recomendable cuando tu PC no cumple los requisitos recomendados de memoria RAM. Si la seleccionas, no se instalarán algunas de las protecciones para garantizar un mejor rendimiento en ordenadores con poca memoria RAM.

  • Instalación típica: Si seleccionas esta opción se instalarán por defecto las protecciones más adecuadas en función de la memoria RAM disponible en tu ordenador.

  • Instalación personalizada: Te permite seleccionar las protecciones que deseas instalar. Es la aconsejable únicamente para usuarios con conocimientos avanzados.

En esta pantalla también puedes modificar el directorio de instalación predeterminado (no es recomendable cambiarlo). Para hacerlo, haz clic en Examinar... y selecciona el directorio. Haz clic en Siguiente para continuar.


¿Cómo sé si mi conexión a Internet se realiza a través de un servidor proxy?

Los servidores proxy permiten la conexión para que todos los equipos de una organización puedan acceder a Internet. Es habitual utilizar un servidor proxy en las empresas, y normalmente se hace por motivos de seguridad, rendimiento, anonimato, etc.

Si te conectas a Internet desde tu domicilio lo habitual es que no estés utilizando un servidor proxy.


Instalación: Elegir protecciones

Selecciona las protecciones que deseas instalar. Las opciones disponibles son:

  • Protección antivirus: Te protege contra todo tipo de amenazas, incluido el spyware.

Nota: Esta protección se instalará siempre de forma predeterminada y no es posible excluirla de la instalación.

  • Protección firewall: Evita posibles intrusiones o ataques por parte de piratas informáticos y neutraliza los virus de red que intenten introducirse en tu ordenador a través de Internet.

  • Protección de identidad: Protege tus datos confidenciales (contraseñas, números de tarjetas de crédito, etc.) y evita las estafas, cada vez más frecuentes en Internet.

  • Filtro AntiSpam: Te protege contra el correo basura, evitándote pérdidas de tiempo y recursos.

  • Control de contenidos Web: Si tu ordenador va a ser utilizado por otras personas, podrás restringir los contenidos a los que éstas podrán acceder mientras navegan por Internet. Si tu ordenador no va a ser utilizado por otras personas o no deseas restringir el acceso a contenidos en Internet no es necesario que instales esta protección.

  • Copias de seguridad: Te permite realizar copias de seguridad de tus documentos y archivos de una forma sencilla.

Nota: Las protecciones que aparecen seleccionadas por defecto dependerán de la memoria RAM de tu ordenador. No obstante, puedes seleccionar las protecciones que desees instalar siempre que tu ordenador cuente con los requisitos de memoria RAM necesarios.


Activa y configura el análisis de navegación web

El análisis de navegación web protege tu ordenador, desde el primer momento, de todo tipo de amenazas que puedan existir en las páginas web que visitas o en los ficheros que descargas. Esta protección se encuentra activada por defecto. Si necesitas activarla manualmente sigue estos pasos:

  1. Haz clic en la opción Estado en la ventana principal del programa.

  2. Haz clic en la opción Configurar que aparece en el panel Protecciones.

  3. Se mostrará una ventana mediante la cual es posible acceder a la configuración de todas las protecciones. La opción Amenazas conocidas aparecerá seleccionada por defecto.

  4. Asegúrate de que la opción Analizar navegación web se encuentra activada.

La configuración de esta protección te permite llevar un control exhaustivo de todas las incidencias ocurridas durante este tipo de análisis. Al hacer clic en la opción Configurar correspondiente a este tipo de protección aparece la opción Registrar en el informe (activada por defecto), que te permitirá activar o desactivar el registro de este tipo de incidencias en el informe del programa.

La configuración del análisis de navegación web te permite también enviar alertas por correo electrónico o a través de la red cada vez que se detecta una amenaza. Para más información consulta el apartado Envío de alertas.


Aviso - Conexión entrante no permitida

Uno de los programas instalados en tu ordenador necesita aceptar conexiones entrantes para funcionar correctamente. Si el programa en cuestión merece tu confianza, puedes permitir dichas conexiones haciendo clic en la opción correspondiente en el mensaje emergente.

Recuerda que puedes modificar los permisos de conexión de los programas instalados en todo momento, desde la configuración de la protección firewall.


Aviso: No has configurado los datos del proxy

Para que el programa pueda actualizarse automáticamente, es necesario que configures los datos del servidor proxy que utilizas para conectarte a Internet. Para más información consulta el apartado Configurar los datos del servidor proxy.


Aviso: Actualización incompleta

Para dotar a tu ordenador de un nivel de protección adecuado, la actualización debe completarse. Si el aviso te ofrece la opción de reiniciar el ordenador, selecciona la opción que desees: Puedes reiniciar el ordenador en este momento, o posponer el reinicio.


Aviso: Aún no te has registrado como cliente

Este aviso te recuerda que aún no te has registrado como cliente de . Es aconsejable registrarse, ya que esto te permitirá obtener las siguientes ventajas adicionales:

  • Acceso al área personal de clientes, donde podrás ver tus datos de cliente.

  • Descarga de las últimas versiones actualizadas del producto.

  • Consejos y tutoriales.

  • Descuentos especiales al renovar la licencia del producto.

Puedes registrarte ahora en la web, o hacerlo más adelante. Selecciona la opción que desees en el aviso emergente.

Temas relacionados

Cómo activar el producto


Aviso: Aviso de renovación

Para continuar beneficiándote de las actualizaciones y el resto de servicios debes renovar tu licencia. Haz clic en la opción del aviso que permite renovar la licencia para tramitar tu renovación. Se abrirá una página web en la que podrás completar el proceso siguiendo unos sencillos pasos.

En ocasiones, este aviso podría mostrarse después de haber tramitado la renovación correctamente. Esto podría ocurrir cuando la renovación se ha realizado tiempo después de haber caducado la licencia. Si este es tu caso, haz clic en Actualizar estado de licencia. Al hacerlo, el producto comenzará a actualizarse automáticamente con normalidad.

Nota: Podría darse el caso de que este mensaje se muestre después de haber tramitado la renovación de forma correcta. Esto se debe a que el programa debe contactar con el servidor al menos una vez tras la renovación. Si este es tu caso, deberás actualizar el programa para resolver esta situación.


Aviso: Actualización cancelada

Si aún no has renovado tu licencia, haz clic en la opción del aviso que te permite hacerlo. Al hacer clic en Aceptar se abrirá una página web en la que podrás tramitar la renovación.

En ocasiones, este aviso podría mostrarse después de haber tramitado la renovación correctamente. Esto podría ocurrir cuando la renovación se ha realizado tiempo después de haber caducado la licencia. Si este es tu caso, haz clic en Actualizar estado de licencia. Al hacerlo, el producto comenzará a actualizarse automáticamente con normalidad.


Aviso: Programa potencialmente no deseado neutralizado

Se ha neutralizado un programa potencialmente peligroso para garantizar la seguridad de PC. Tu ordenador se encuentra protegido.


Aviso: Virus desconocido detectado

No ha sido posible enviar el archivo detectado a cuarentena. Es posible que el archivo se encuentre en uso, o protegido contra escritura. El aviso te indicará el nombre del archivo detectado y el directorio en el que se encuentra.


Aviso: Programa modificado

Se ha detectado un intento de conexión con un programa instalado que ha sufrido una modificación recientemente. Observa el nombre del programa y selecciona la opción que desees en función de la confianza que te merezca.

Podrás denegar la conexión o permitirla.


Aviso: Intento de conexión desde la red

El firewall ha detectado un intento de conexión con uno de los programas instalados en tu ordenador. Observa el nombre del programa en el aviso y selecciona una de las opciones disponibles en función de la confianza que te merezca el programa en cuestión.

Si el programa merece tu confianza es aconsejable permitir la conexión, ya que es probable que necesite aceptar conexiones entrantes para su correcto funcionamiento.

Si el programa te es desconocido o no te merece suficiente confianza, te aconsejamos denegar la conexión como medida preventiva.


Aviso: Intento de conexión a la red

De forma predeterminada, el firewall permite que los programas más habituales se conecten a Internet con normalidad. Sin embargo, si detecta que algún otro programa intenta conectarse con el exterior (Internet, otro equipo en la red, etc.), te pregunta si deseas permitir o denegar la conexión y te presenta varias opciones:

¿Qué opción debo seleccionar?

Pueden darse los siguientes casos:

  • Si el programa cuenta con tu total confianza, permite su conexión de forma permanente. El aviso no se volverá a mostrar y el programa se comunicará con el exterior siempre que lo necesite.

  • Si el programa te resulta sospechoso, no permitas que se conecte a Internet. Puedes denegar la conexión de forma permanente.

  • Si no estás seguro, no permitas la conexión.

  • También puedes optar por activar la asignación automática de permisos. Al hacerlo, la protección firewall no te preguntará si deseas permitir las conexiones y asignará los permisos de automáticamente.

Si por cualquier motivo deseas modificar los permisos que has asignado mediante el aviso emergente, podrás hacerlo a través de la configuración de la protección firewall.


Aviso: Respuesta a un intento de intrusión

Se ha detectado un intento de intrusión y la protección firewall la ha neutralizado satisfactoriamente. Tu ordenador se encuentra protegido.

Si lo deseas, puedes indicar qué avisos emergentes deseas que se muestren. Para hacerlo, haz clic en la opción Configurar mensajes no graves (si está disponible en el aviso). Para más información consulta el apartado Cómo configurar los avisos emergentes.


Aviso: Conflicto de firewalls

El firewall de Windows se encuentra activado. La utilización simultánea de dos protecciones firewall no es aconsejable ya que puede provocar conflictos entre ellas. Si deseas beneficiarte de toda las funciones avanzadas de la protección firewall de , te aconsejamos desactivar el firewall de Windows. Selecciona la opción que desees en el aviso.


Aviso: Vulnerabilidades detectadas

Se han detectado vulnerabilidades que podrían afectar a la seguridad de tu ordenador. Si deseas solucionarlas deberás actualizar tu sistema operativo. Para acceder a Windows update selecciona la opción correspondiente en el aviso.


Aviso: Desbordamiento de buffer detectado

Se ha producido un desbordamiento de buffer, que podría suponer un peligro para la seguridad de tu ordenador. El programa que lo ha provocado ha sido bloqueado como medida preventiva. Te aconsejamos enviar un informe a nuestros expertos. Podrás hacerlo seleccionando la opción correspondiente en el aviso.


Aviso: Correo infectado y bloqueado

El mensaje de correo electrónico que estás enviando contiene un archivo adjunto infectado y no ha sido posible enviar el mensaje. Asegúrate de que el mensaje no contiene ningún archivo infectado y vuelve a intentarlo.


Aviso: No se ha podido eliminar programa potencialmente no deseado

La protección automática no ha podido eliminar un archivo potencialmente peligroso. Consulta el informe de para obtener más información sobre los detalles de esta incidencia. Si hay información disponible sobre la ubicación del archivo, te aconsejamos realizar un nuevo análisis del elemento detectado.

Si necesitas más información sobre cómo analizar archivos o directorios concretos, consulta el apartado ¿Cómo puedo analizar una solo directorio o un solo archivo?


Aviso: Copia desactualizada de Internet Explorer

La configuración de Internet Explorer ha cambiado. Revisa la copia de seguridad de Internet Explorer para asegurarte de que los datos allí almacenados son correctos. El mantener una copia de seguridad actualizada te permitirá recuperar fácilmente la configuración correcta de Internet Explorer en el caso de que algún componente spyware logre alterar la configuración que has establecido.

Para más información, consulta el apartado Copia de seguridad de la configuración de Internet Explorer.


¿Cómo habilitar o deshabilitar servicios del sistema operativo?

Existen ciertos servicios de Windows que precisan mantener puertos de comunicaciones abiertos para funcionar correctamente. Uno de estos servicios es la función del Escritorio Remoto de Windows, que permite manejar otros equipos remotamente, o el servicio de sincronización del reloj del PC (NTP). Con la protección firewall puedes indicar si deseas habilitar este tipo de servicios, y si deseas hacerlo en la red pública (Internet), en la red local, o en ambas.

Nota: Para más información sobre los servicios de Windows, consulta la documentación que acompaña a tu sistema operativo.

Si deseas modificar la configuración predeterminada sigue estos pasos:

  1. Haz clic en la opción Estado del menú principal.

  2. En la sección Protecciones, haz clic en la opción Configurar.

  3. Selecciona la opción Firewall.

  4. En el apartado Reglas, haz clic en el botón Configurar que te permite habilitar o deshabilitar los servicios de Windows.

  5. En la ventana que aparece, se muestra un listado de los servicios de Windows cuyas comunicaciones podrás habilitar o deshabilitar. Para ello, selecciona la opción que desees en la lista desplegable que aparece junto a cada uno de los servicios.

  6. Una vez seleccionadas las opciones deseadas, haz clic en Aceptar para que los cambios tengan efecto.


Cómo configurar los avisos emergentes

De forma predeterminada, muestra avisos emergentes que te informan de todos los sucesos relacionados con las acciones que realiza el programa: detección de amenazas, autodiagnóstico, intrusiones, etc. No obstante, si lo deseas puedes configurar el programa para que muestre únicamente los avisos que desees. Para hacerlo sigue estos pasos:

  1. En la ventana principal del programa haz clic en Preferencias.

  2. Accede a la ficha Alertas.

  3. Verás un listado de los avisos que muestra el programa. La mayor parte de ellos están activados de forma predeterminada. Si deseas que el programa no muestre avisos de un tipo determinado, desmarca la casilla que corresponda.

Si deseas configurar la duración de los avisos así como su nivel de transparencia, haz clic en Configurar y desplaza los controles deslizantes para ajustarlos como desees. Haz clic en Aceptar para guardar los cambios realizados.


ActiveX

Es una tecnología utilizada, entre otras cosas, para dotar a las páginas web de elementos que les aporten una mayor funcionalidad, como animaciones, vídeo, navegación tridimensional, etc. Los controles ActiveX son pequeños programas que se incluyen dentro de estas páginas. Lamentablemente, por ser programas, pueden ser el objetivo de algún virus.


Actualizar / Actualización

Los antivirus evolucionan continuamente hacia versiones más potentes y adaptadas a las nuevas tecnologías empleadas por los virus. Para no quedar obsoletos, detectan todos los nuevos virus que surgen a diario. Para ello, cuentan con el denominado Archivo de Identificadores de Virus. Este fichero incluye todas las características que identifican a cada uno de los virus, haciendo posible detectarlos y actuar en consecuencia. La incorporación de la última versión de dicho fichero y de otros al antivirus, es lo que se conoce como actualización.


Adaptador de red / tarjeta de red

Dispositivo que permite conectar un ordenador a una red de ordenadores, o conectar varios sistemas informáticos entre sí. Existen diferentes tipos de tarjetas dependiendo del tipo de conexión (por ejemplo, Ethernet), o del sistema de conexión (por ejemplo, inalámbricas), etc.


Acción directa

Es una categoría o tipo de virus específico. Un virus de acción directa selecciona uno o más programas para infectarlos siempre que se ejecute el fichero que contiene al virus.


Administrador

Es la persona o programa encargado de gestionar, realizar el control, conceder permisos, etc. de todo un sistema informático o de una red de ordenadores.


ADSL (Asymmetric Digital Subscriber Line)

Se trata de un tipo de conexión a Internet y de una clase de módem que se caracterizan por su elevada velocidad.


Adware

Programa que puede ser utilizado a cambio de visualizar mensajes publicitarios durante su uso.


Acceso de escritura

Operación o derecho asociado a un usuario o a un programa, para escribir en un disco, o cualquier otro dispositivo de almacenamiento informático.


Algoritmo

La definición formal de algoritmo es: conjunto ordenado de operaciones que permite hallar la solución de un problema. En el mundo del software, se utilizan diversos tipos de algoritmos para elaborar programas. Algunos virus también cuentan con algoritmos informáticos junto a su código de infección.


Alias

Cada virus tiene asignado un determinado nombre; sin embargo, muchas veces es más fácil reconocerlo por alguna de sus características más destacadas. En estos casos, el virus cuenta además con un segundo nombre (a modo de nombre de pila) que hace referencia a dicha característica. Dicho nombre es lo que se conoce como alias de un virus. P. e.: al virus CIH se le conoce con el alias Chernobyl.


ANSI (American National Standards Institute)

Es un estándar definido y establecido en materia de informática.


Anti-Debug / Antidebugger

Se trata del conjunto de técnicas que los virus emplean para evitar ser investigados.


Antivirus / Programas antivirus

Son todos aquellos programas que permiten analizar la memoria, las unidades de disco y otros elementos de un ordenador, en busca de virus.


API (Application Program Interface)

Es una propiedad mediante la cual los programas pueden solicitar peticiones para ser atendidos o utilizar un servicio del sistema operativo y de otros programas.


Applets Java / Java Applets

Son pequeños programas, que se pueden incluir en algunas páginas web, con la finalidad de dotar a dichas páginas de una mayor funcionalidad.


ARMOURING

Armouring (blindaje)

Es una técnica que utilizan los virus para esconderse e impedir ser detectados por los antivirus.


ASCII

Es un código (American Standard Code for Information Interchange) estándar definido y establecido para representar los caracteres (letras, números, signos de puntuación, caracteres especiales, etc.) de forma numérica.


ASP (Active Server Page)

Es un tipo de páginas web que permiten ser personalizadas a medida de las características y necesidades del usuario visitante. Además, también hace referencia a Application Service Provider. Es decir, proveedor de servicios de aplicaciones.


Atributos

Son determinadas características que se asocian y determinan el tipo de fichero y directorio.


Fichero adjunto (Attachment)

Fichero que acompaña a un mensaje de correo electrónico o está incluido en él. Con los ficheros adjuntos es posible el envío y la recepción de documentos, programas, bases de datos, imágenes, sonidos, etc. a través de correo electrónico, pero también es posible la transmisión de virus informáticos. Antes de abrir o visualizar los ficheros adjuntos incluidos en un mensaje de correo electrónico, es recomendable analizarlo en busca de virus.


Autoencriptación

Operación mediante la cual un virus codifica (cifra) parte de su contenido, o éste en su totalidad. Esto, en el caso de los virus, dificulta el estudio de su contenido.


Autofirma

Se trata de un texto o contenido que se introduce automáticamente cuando se crea un nuevo mensaje de correo electrónico.


Backdoor / Puerta trasera

Se trata de un punto (de hardware o de software) que permite acceder al control total o parcial de un ordenador.


Bandeja de entrada

Es una carpeta existente en los programas de correo electrónico, que contiene todos los mensajes que se han recibido.


Barra de estado

Sección inferior que aparece en las ventanas de algunos programas de Windows, con información sobre el estado del programa o de los ficheros con los que se trabaja.


Barra de tareas de Windows

Barra que aparece en la sección inferior de la pantalla cuando se trabaja en Windows. Esta barra contiene, entre otras cosas, el botón Inicio de Windows, el reloj del sistema, iconos que representan cada uno de los programas residentes en la memoria en ese momento y botones de acceso rápido que permiten la ejecución inmediata de ciertos programas.


Barra de título

Es un área que aparece en la sección superior de las ventanas de Windows. En ella, se muestra generalmente el nombre del programa al que corresponde la ventana y el título del fichero con el que se está trabajando.


Base de datos

Es un conjunto de ficheros que contienen datos y los programas que gestionan la estructura y la forma en la que éstos se almacenan, así cómo la forma en la que deben relacionarse entre sí. Algunos ejemplos de sistemas de bases de datos, son: Access, Oracle, SQL, Paradox, dBase, etc.


Fichero de proceso por lotes (Batch)

Son ficheros que tienen extensión BAT y que permiten automatizar operaciones.


BBS (Bulleting Board System)

Es un sistema o servicio (utilizado en Internet), que permite a los usuarios (mediante una suscripción previa) leer y responder a los mensajes que otros usuarios han escrito (en un foro de debate o grupo de noticias, por ejemplo).


BIOS (Basic Input / Output System)

Conjunto de programas que permite arrancar el ordenador (parte del sistema de arranque).


Bit (Binary digit)

Es la unidad más pequeña de la información digital con la que trabajan los ordenadores (sistemas informáticos).


Bomba lógica

Es un programa, en principio de apariencia normal e inofensiva, que puede actuar provocando acciones dañinas, al igual que cualquier otro virus.


Boot / Master Boot Record (MBR)

También conocido como Sector de Arranque, es el área o la sección de un disco donde se almacena información sobre sus características y la capacidad del disco para arrancar el ordenador.


Bucle

Se trata del conjunto de comandos u órdenes que un programa realiza de forma continua, en un número concreto y reiterado de ocasiones.


Buffer

Es una memoria intermedia utilizada para guardar temporalmente la información que se transfiere entre diferentes dispositivos informáticos (o entre los componentes de un mismo sistema informático).


Bug

Este término se emplea para indicar un fallo o error en un programa informático. Cuando uno de ellos tiene errores, se dice que tiene bugs.


Bus

Canal de comunicación entre los diferentes componentes de un ordenador (señales de datos, de direcciones de control etc).


Byte

Es una unidad que mide la cantidad de información, tamaño y capacidad de almacenamiento. Un byte, equivale a 8 bits.


Cabecera (de un fichero)

Es la parte de un fichero, donde se guarda información sobre éste y su ubicación.


Caché

Es una pequeña sección correspondiente a la memoria de un ordenador.


Cadena / Cadena de caracteres

Es una consecución de caracteres de texto, dígitos numéricos, signos de puntuación, caracteres especiales o espacios en blanco consecutivos.


Cavity

Técnica utilizada por algunos virus y gusanos para dificultar su localización. Aplicando dicha técnica consiguen no variar el tamaño de cada uno de los ficheros infectados o afectados (utilizan solamente las cavidades del fichero afectado).


Certificación de un fichero

Estudio y análisis de un fichero, probablemente o hipotéticamente infectado (fichero sospechoso), para comprobar si éste se encuentra realmente infectado, o no. El servicio SOS Virus se encarga de realizar este estudio y certificar el estado del fichero.


Chat / Chat IRC / Chat ICQ

Son las conversaciones escritas en Internet, en tiempo real.


Casilla de verificación / Check

Casilla de verificación / Checkbox

Es un elemento que aparece en las pantallas de los programas informáticos, páginas web, etc., habitualmente en forma de pequeño recuadro, que permite ser marcado o desmarcado para la activación o desactivación de ciertas opciones.


Cifrado / Autocifrado

Es una técnica utilizada por algunos virus que se codifican a sí mismos (o parte de ellos), para tratar de evitar a los antivirus.


Cilindro

Sección de un disco que se puede leer por completo en una sola operación.


En circulación

Se dice que un virus está en circulación, cuando se están realizando detecciones de él, en cualquier parte del mundo, durante un período de tiempo.


Clave del Registro de Windows

Son secciones del Registro de Windows, en las cuales se almacenan determinados valores correspondientes a la configuración del ordenador.


Cliente

Sistema informático (ordenador) que solicita ciertos servicios y recursos de otro ordenador (denominado Servidor), al que está conectado en red.


Cluster

Son varios sectores consecutivos de un disco.


CMOS (Computer Metal Oxide Semiconductor)

Es una sección de la memoria de un ordenador en la que se guarda la información y los programas que permiten arrancar el ordenador (BIOS).


Código

Contenido de los ficheros de un virus -código del virus, escrito en un determinado lenguaje de programación-. También hace referencia a los sistemas de representación de información.


Compañía / Virus de compañía / Spawning

Se trata de un tipo de virus que no se incluye dentro de otros programas, sino que se asocia a ellos.


Comprimido / Comprimir / Compresión / Descomprimir

La compresión de ficheros es una operación por la que uno o un grupo de ellos, se incluye dentro de otro fichero que los contiene a todos, ocupando menos espacio.


Contraseña

Es una cadena de caracteres con la que se restringe o permite el acceso, de ciertos usuarios, a un determinado lugar o fichero. El ejemplo más habitual es la contraseña de una tarjeta de crédito.


Control remoto

Acceso al ordenador de un usuario (con su consentimiento o sin él) desde otro ordenador que se encuentra en otro lugar. Dicho acceso puede suponer una amenaza, si no es realizado convenientemente, o con buenas intenciones.


Cookie

Es un fichero de texto que, en ocasiones, se envía a un usuario cuando éste visita una página web. Su objetivo es registrar la visita del usuario y guardar cierta información al respecto.


Cracker

Es una persona interesada en saltarse la seguridad de un sistema informático.


CRC (número o código CRC)

Es un código numérico asociado de forma única a cada uno de los ficheros. Es como el número de pasaporte de dicho fichero.


DdoS / Denegación de servicios distribiuda

DdoS / Denegación de servicios distribuida

Es un ataque de Denegación de servicios (DoS) realizado al mismo tiempo desde varios ordenadores, contra un servidor.


Debug / Debugger / Desensamblaje

Herramienta informática con la que se puede leer el código fuente en el que están escritos los programas.


DoS / Denegación de servicios

Es un ataque, causado en ocasiones por los virus, que evita al usuario la utilización de ciertos servicios (del sistema operativo, de servidores web, etc).


Derechos de administrador

Conjunto de acciones u operaciones, que sólo uno o varios usuarios concretos pueden realizar dentro de una red de ordenadores.


Descarga / Download

Es la acción por la cual se obtienen ficheros de Internet (de páginas Web o de lugares FTP dispuestos para este fin).


Desinfección

Es la acción que realizan los antivirus cuando detectan a un virus y lo eliminan.


Dialer

Es un programa que suele utilizarse para redirigir, de forma maliciosa, las conexiones mientras se navega por Internet. Su objetivo es colgar la conexión telefónica que se está utilizando en ese momento (la que permite el acceso a Internet, mediante la marcación un determinado número de teléfono) y establecer otra, marcando un número de teléfono de tarificación especial. Esto supondrá un notable aumento del importe en la factura telefónica.


Directorio / Carpeta

Divisiones, secciones (no físicas) mediante las cuales se estructura y organiza la información contenida en un disco. Los términos carpeta y directorio hacen referencia al mismo concepto. Pueden contener ficheros y otros directorios (sub-directorios, o sub-carpetas).


Disco de emergencia

Disquete que permite analizar el ordenador sin utilizar el antivirus que se encuentra instalado en él, sino con lo que se conoce como "el antivirus en línea de comandos".


Disco de inicio, de sistema, o de arranque

Disco (CD-ROM, DVD o disco duro) con el que es posible arrancar el ordenador.


Librería de enlace dinámico (DLL)

Es un tipo especial de fichero, con extensión DLL. Los ficheros con extensión DLL pueden ser utilizados por varios programas, evitando así incluir en cada uno de ellos un determinado contenido similar. Es decir, hacen posible crear una sección de código que será utilizada por varios programas. Estas librerías pueden ser atacadas por los virus.


DNS (Sistema de Nombres de Dominio)

Sistema que facilita la comunicación entre ordenadores conectados a una red (o a Internet), su localización, etc. asignando nombres (cadenas de texto más comprensibles) a las direcciones IP de cada uno de ellos.

Los servidores DNS, son aquellos ordenadores en los que se relacionan, administran y gestionan todos esos nombres (de dominio) y se relacionan con sus correspondientes direcciones IP.


MS-DOS (Disk Operating System)

Es un sistema operativo, anterior a Windows, en el que se trabaja escribiendo órdenes para todas las operaciones que se desean realizar.


Driver / Controlador

Es un programa, conocido como controlador, que permite la gestión de los dispositivos conectados al ordenador (generalmente, periféricos como impresoras, unidades de CD-ROM, etc.).


Dropper

Es un fichero ejecutable que contiene varios tipos de virus en su interior.


EICAR

Europeran Institute of Computer Anti-Virus Research. Se trata de una institución informática que ha creado un método para evaluar la fiabilidad y el comportamiento de los antivirus: el test EICAR.


Ejecutable / Fichero o programa ejecutable

Los programas ejecutables son unos tipos de ficheros, que tienen generalmente extensión EXE o COM, utilizados para realizar operaciones concretas de forma automática (pueden funcionar por sí solos, o ser utilizados por el sistema operativo y otros programas).


ELF -ficheros- (Executable and Linking Format)

ELF (Executable and Linking Format), ficheros

Ficheros ejecutables (programas), propios del sistema operativo Unix/Linux.


Elementos eliminados

Es una carpeta existente en los programas de correo electrónico, que contiene todos los mensajes que se han borrado o eliminado (los que no se han borrado definitivamente). En el caso de borrar el mensaje de un virus, es conveniente acceder a esta carpeta y eliminarlo también en ella.


Empaquetar

Operación por la cual un grupo de ficheros (o uno sólo) se incluyen dentro de otro fichero, ocupando así menos espacio. El empaquetado es similar a la compresión de ficheros, pero es más común llamarlo así en sistemas Uníx/Lunix.

La diferencia entre empaquetado y compresión es la herramienta con que se realiza la operación. Por ejemplo, la herramienta tar se utiliza para empaquetar, mientras que la herramienta zip o gzip -WinZip- se utiliza para comprimir.


Elementos enviados

Es una carpeta existente en los programas de correo electrónico, que contiene todos los mensajes que se han enviado a otros destinatarios.


EPO (Entry Point Obscuring)

Técnica para infectar programas mediante la cual un virus intenta ocultar su punto de entrada para evitar ser detectado. El virus, en lugar de tomar el control y realizar sus acciones al principio del programa (de su utilización o ejecución), permite el correcto funcionamiento de éste hasta un cierto momento en el que comienza a actuar.


Escanear -puertos, direcciones IP-

Acción por la cual se exploran los puertos de comunicaciones y/o las direcciones IP de un ordenador, para localizarlos y obtener información sobre su estado. En ocasiones, puede considerarse un ataque o amenaza.


Escritorio de Windows

Es el área principal de Windows, que aparece al arrancar el ordenador. Desde ella se accede a todas las herramientas, herramientas y programas instalados en el ordenador, mediante iconos de acceso directo, opciones de menú existentes en el botón Inicio de Windows, la Barra de tareas de Windows, etc.


Programa espía

Programa que acompaña a otro y se instala automáticamente en un ordenador (generalmente sin permiso de su propietario y sin que éste sea consciente de ello) para recoger información personal (datos de acceso a Internet, acciones realizadas mientras navega, páginas visitadas, programas instalados en el ordenador, etc.). Dicha información puede ser publicada, con la consiguiente amenaza para la privacidad del usuario afectado.


Estación / Puesto / Workstation

Es uno de los ordenadores conectados a una red local que utiliza los servicios y los recursos existentes en dicha red. Por lo general, no presta servicios al resto de ordenadores de la red como lo hacen los servidores.


Excepciones

Se trata de una técnica utilizada por los antivirus para la detección de virus.


Exploit

Es una técnica o un programa que aprovecha un fallo o brecha de seguridad &endash;una vulnerabilidad- existente en un determinado protocolo de comunicaciones, sistema operativo, o herramienta informática.


Explorador de Windows

Programa o aplicación disponible en Windows que permite gestionar los ficheros disponibles en el ordenador. Es de gran utilidad para visualizar estructuras de directorios de forma organizada.


Extensión

Los ficheros se representan asignándoles un nombre y una extensión, separados entre sí por un punto: NOMBRE.EXTENSIÓN. El fichero puede tener cualquier nombre, pero la extensión (si existe) tendrá como máximo 3 caracteres. Dicha extensión es la que indica el formato o tipo de fichero (texto, documento de Word, imagen, sonido, base de datos, programa, etc.)


Familia / Grupo

Existen virus con nombres muy parecidos y características similares, incluso idénticas. Estos grupos de virus, que tienen hermanos, conforman lo que se denomina una familia de virus. Cada uno de ellos, en lugar de denominarse hermanos, se denominan variantes de la familia o del virus original (el que apareció primero, el padre).


FAQ (Frequently Asked Question)

Pregunta frecuente, con su respuesta, que habitualmente se hacen muchas personas sobre determinados aspectos de la utilización de un programa, configuración, etc.


FAT (File Allocation Table)

Es una sección de un disco en la que se define la estructura y las secciones del citado disco. Además en ella se guardan las direcciones para acceder a los ficheros que el disco contiene.


Fecha de aparición

Es la fecha en la que se tuvo la primera noticia de la existencia de un virus concreto.


Fichero / Archivo / Documento

Es la información que se encuentra en un soporte de almacenamiento informático: textos, documentos, imágenes, bases de datos, ficheros de sonido, hojas de cálculo, etc. Se identifica por un nombre, un punto y una extensión (indica de qué tipo es el fichero).


Archivo de Identificadores de Virus

Es el fichero que permite a los antivirus detectar a los virus.


Firewall / Cortafuegos

Su traducción literal es muro de fuego, y también se conoce como cortafuegos. Es una barrera o protección que permite a un sistema salvaguardar la información al acceder a otras redes, como por ejemplo Internet.


FireWire

Es un tipo de canal de comunicaciones externo caracterizado por su elevada velocidad de transferencia, empleado para conectar ordenadores y periféricos a otro ordenador.


Firma / Identificador

Se trata del número de pasaporte de un virus. Es decir, una cadena de caracteres (números, letras, etc.) que representa de forma inequívoca a un virus.


Flooder

Programa que envía el mismo mensaje o texto de forma reiterada y masiva, pretendiendo así producir un efecto de saturación, colapso o inundación (de ahí su nombre, flooder, que significa "inundador") en sistemas de correo como MSN Messenger.


Formateo / Formatear

Dar formato a una unidad de disco, eliminando todo su contenido.


Freeware

Es todo aquel software legalmente distribuido, de forma gratuita.


FTP (File Transfer Protocol)

Es un mecanismo que permite la transferencia de ficheros a través de una conexión TCP/IP.


Gateway

Es un ordenador que permite las comunicaciones entre distintos tipos de plataformas, redes, ordenadores o programas. Para lograrlo traduce los distintos protocolos de comunicaciones que éstos utilizan. Es lo que se conoce como pasarela o puerta de acceso.


GDI (Graphics Device Interface)

Es el sistema (interfaz de dispositivos para gráficos,) que permite al sistema operativo Windows mostrar presentaciones en pantalla y en las impresoras


Gopher

Es un servicio de información distribuida en Internet, que ofrece colecciones organizadas de información. Gopher utiliza un protocolo simple que permite a un ordenador solicitante de información acceder a datos desde cualquier otro servidor Gopher que esté accesible.


Groupware

Es el sistema que permite a los usuarios de una red local (LAN) la utilización de todos los recursos de ésta, como programas compartidos, accesos a Internet, intranet y otras áreas, correo electrónico, firewalls, proxys, etc.


Gusano (Worm)

Es un programa similar a un virus que, a diferencia de éste, solamente realiza copias de sí mismo, o de partes de él.


Hacker

Persona que accede a un ordenador de forma no autorizada e ilegal.


Hardware

Término que hace referencia a cada uno de los elementos físicos de un sistema informático (pantalla, teclado, ratón, memoria, discos duros, microprocesador, etc.)


Herramienta de hacking

Programa que puede ser utilizado por un hacker para causar perjuicios a los usuarios de un ordenador (pudiendo provocar el control del ordenador afectado, obtención de información confidencial, exploración de puertos de comunicaciones, etc).


Análisis heurístico

Consiste en el método, estrategia o técnica empleada para hacer más fácil la resolución de problemas. Aplicado al mundo informático, se entiende como una técnica utilizada para detectar virus que en ese momento son desconocidos.


Hoax

No es un virus, sino falsos mensajes de alarma (bromas o engaños) sobre virus que no existen.


Host

Este término se refiere a un ordenador que actúa como fuente de información.


HTTP (HyperText Tranfer Protocol)

HTTP (HyperText Transfer Protocol)

Es un sistema de comunicación que permite la visualización de páginas web, desde un navegador.


ICMP (Internet Control Message Protocol)

Es una ampliación del protocolo IP que soporta y permite el envío de mensajes de control, información y registro de errores entre un servidor y una pasarela (gateway)de Internet.


IFS (Instalable File System)

IFS (Installable File System)

Sistema que se encarga de gestionar las transferencias de información de entrada y de salida, correspondientes a un grupo de dispositivos informáticos (de la red o de otras redes) y ficheros.


IIS (Internet Information Server)

Es un servidor de Microsoft (Internet Information Server), destinado a la publicación, mantenimiento y gestión de páginas y portales web.


IMAP (Internet Message Access Protocol)

Es un sistema de comunicación que permite el acceso a los mensajes de correo electrónico.


Actualización incremental

Tipo de actualización a realizar sobre un antivirus o programa informático para que se incorporen a éste las últimas novedades y características disponibles, de tal modo que éste renueve partes concretas de ciertos ficheros sin necesidad de renovarlo completamente. De esta forma, se logra que la actualización sea más rápida y que el espacio ocupado por el fichero actualizado sea menor.


Infección

Es la acción que realizan los virus, consistente en introducirse en el ordenador o en áreas concretas de éste y en determinados ficheros.


Análisis inmediato / contextual

Tipo de análisis en busca de virus que se realiza instantáneamente. Para ponerlo en marcha, basta con acceder al programa antivirus y seleccionar alguna de las opciones de análisis (en la ventana correspondiente, o a través de un menú contextual). Los análisis inmediatos y contextuales son independientes de la protección permanente.


Interrupción

Es una señal mediante la cual se consigue hacer una pausa momentánea en las labores que lleva a cabo el cerebro del ordenador (el microprocesador).


Interfaz / Interface

Es el sistema que permite a los usuarios dialogar (comunicarse e interactuar) con el ordenador y el software que éste tiene instalado. A su vez, este software (programas) se comunica mediante un sistema de interfaz con el hardware del ordenador.


IP (Internet Protocol) / TCP-IP

La IP es la dirección o código que identifica exclusivamente a cada uno de los ordenadores existentes. El protocolo TCP/IP es el sistema utilizado para la interconexión de dichos ordenadores, sin provocar conflictos de direcciones. Se utiliza en Internet.


IRC (Chat IRC)

Son conversaciones escritas a través de Internet (en las que además pueden transferirse ficheros), conocidas vulgarmente como chat.


ISP (Internet Provider)

Es un proveedor de acceso a Internet que además ofrece una serie de servicios relacionados con Internet (Proveedor de Servicios Internet).


In The Wild

Se trata de una lista oficial en la que se enumeran mensualmente los virus que más incidencias han ocasionado (los más extendidos).


Java

Es un lenguaje de programación que permite generar programas independientes de la plataforma, es decir, que pueden ejecutarse en cualquier sistema operativo o hardware (lenguaje multiplataforma).


JavaScript

Es un lenguaje de programación que aporta características dinámicas (datos variables en función del tiempo y el modo de acceso, interactividad con el usuario, personalización, etc.) a las páginas web, escritas en lenguaje HTML.


Joke

No es un virus, sino bromas de mal gusto que tienen por objeto hacer pensar a los usuarios que han sido afectados por un virus


Kernel

Es el núcleo, la parte más importante o el centro del sistema operativo.


Keylogger (Capturador de teclado)

Programa que recoge y guarda una lista de todas las teclas pulsadas por un usuario. Dicho programa puede hacer pública la lista, permitiendo que terceras personas conozcan estos datos -lo que ha escrito el usuario afectado -información introducida por teclado: contraseñas, texto escrito en documentos, mensajes de correo, combinaciones de teclas, etc.-.


Ladrón de contraseñas

Programa que obtiene y guarda datos confidenciales, como las contraseñas de acceso de un usuario (utilizando keyloggers u otros medios). Dicho programa puede hacer pública esta información, permitiendo que terceras personas puedan utilizarla en perjuicio del usuario afectado.


LAN (Local Area Network)

Es una red de área local, o grupo de ordenadores conectados entre sí dentro de una zona pequeña geográfica (generalmente en una misma ciudad, población o edificio).


Lenguaje de programación

Conjunto de instrucciones, órdenes, comandos y reglas que permite la creación de programas. Los ordenadores entienden señales eléctricas (valores 0 ó 1). Los lenguajes permiten al programador indicar lo que debe hacer un programa, sin tener que escribir largas cadenas de ceros y unos, sino palabras (instrucciones) más comprensibles para las personas.


Libreta de direcciones

Fichero con extensión WAB o PAB, donde se almacenan datos de contacto de otros usuarios, como la dirección de correo electrónico (entre otros).


Referencia / Salto / Link / Hiperenlace

Referencia / Salto / Link / Hiperenlace / Hipervínculo

Estos cinco términos hacen referencia al mismo concepto. Se trata de elementos o secciones dentro de una página web (texto, imágenes botones, etc.), que permiten el acceso a otra página o área dentro de la misma página, cuando se pulsa sobre ellos.


Lista de tareas

Es la relación (el listado) de todos los programas y procesos que se encuentran activos (en funcionamiento) en un determinado momento (generalmente en el sistema operativo Windows).


Local

Hace referencia a componentes y sistemas informáticos, como ordenadores, conexiones, etc. que se encuentran cercanos entre sí (en un área reducida). Por ejemplo, una red de área local (LAN) se refiere a una red de ordenadores interconectados en un área reducida como, por ejemplo, una empresa. Una conexión local puede referirse a una interconexión entre dos ordenadores que se encuentren en el mismo segmento o área de una red o que, por su proximidad, se defina como local.


Macro

Una macro es una secuencia de instrucciones u operaciones que definimos para que un programa (por ejemplo, Word, Excel, PowerPoint o Access) las realice de forma automática y secuencial. Por ser programas, pueden verse afectadas por los virus. Los virus que utilizan las macros para realizar infecciones, se denominan virus de macro.


Malware

Cualquier programa, documento o mensaje, susceptible de causar perjuicios a los usuarios de los sistemas informáticos. Del inglés MALicious softWARE (software malicioso).


Mapeo / Mapear / Mapeada

Es la acción por la cual se asigna una letra a una unidad de disco, que se encuentra compartida en una red de ordenadores, como si de un disco más del ordenador se tratase.


MAPI

Messaging Application Program Interface. Es un sistema empleado para que los programas puedan enviar y recibir correo electrónico mediante un sistema de mensajería concreto.


Máscara (de red o de dirección)

Es un número (de 32 bits) que identifica la dirección IP de una red concreta. Esto permite que el protocolo de comunicaciones conocido como TCP/IP, pueda saber si una dirección IP asociada a un ordenador, pertenece a una red u a otra.


Método de infección

Es una de las características más importantes de un virus. Se trata de cada una de las operaciones que el virus realiza para llevar a cabo su infección en el ordenador afectado.


Menú contextual

Listado de opciones que se pueden seleccionar cuando se pulsa con el botón secundario del ratón (generalmente el derecho) sobre un determinado elemento (o área de la ventana) de un programa. Dichas opciones suelen estar escogidas dentro de un contexto, es decir, seleccionadas para acceder directamente a determinadas áreas del programa.


Método de propagación

Es una de las características más importantes de un virus. Se trata de cada una de las operaciones que el virus realiza para transmitirse a otros ordenadores.


Microprocesador / Procesador

Es el corazón electrónico e integrado de un ordenador o sistema informático, popularmente conocido como Pentium (I, II, III, IV,...), 486, 386, etc. Se trata del chip (pastilla o circuito integrado (CI) de silicio, con elementos electrónicos microscópicos (transistores, resistencias etc.) que gobierna todas y cada una de las operaciones que se realizan en el sistema.


MIME (Multipurpose Internet Mail Extensions)

Extensiones Multipropósito del Correo Internet. Es el conjunto de especificaciones que permite intercambiar texto y ficheros con juegos de caracteres diferentes (entre ordenadores con idiomas diferentes, por ejemplo).


Módem

Es un elemento físico (un periférico) que se utiliza para convertir las señales eléctricas (analógicas y digitales). Su objetivo es facilitar la comunicación entre ordenadores y otros tipos de equipos. Su utilidad más habitual, en la actualidad, es conectar los ordenadores a Internet. Del inglés MOdulator DEModulator (modulador-demodulador).


Módulo

En términos informáticos, consiste en el conjunto o agrupación de macros existentes dentro de un documento de Word, o una hoja de cálculo de Excel, etc.


MSDE (Microsoft Desktop Engine)

Es un servidor para el almacenamiento de datos, compatible con SQL Server 2000.


MTA (Message Transfer Agent)

Es un sistema organizado de correo electrónico que se encarga de recibir los mensajes desde diversos lugares y distribuirlos entre los usuarios. Los MTA también transfieren los mensajes a otros servidores de correo. Exchange, Sendmail, Qmail y Postfix, son ejemplos de MTA.


Multipartite

Es una propiedad que caracteriza a determinados virus avanzados. Éstos realizan infecciones utilizando combinaciones de técnicas de infección que otros tipos de virus emplean en exclusiva.


Mutex (Mutual Exclusion Object)

Técnica utilizada por algunos virus (un mutex) para controlar el acceso a recursos (programas u otros virus) y evitar que más de un proceso utilice el mismo recurso al mismo tiempo. Esto dificulta la detección por parte de los antivirus. Los virus que utilizan mutex pueden incluir otros virus en su interior, al igual que lo hacen otros tipos de virus como, por ejemplo, los polimórficos.


Navegador

Un navegador web o navegador de Internet es el programa que permite visualizar los contenidos de las páginas web en Internet. También se conoce con el nombre de browser. Algunos ejemplos de navegadores web o browsers son: Internet Explorer, Netscape Navigator, Opera, etc.


Nombre común

Es el nombre por el que se conoce vulgarmente a un virus.


Nivel de daños / Daño potencial / Perjuicio

Se trata de un valor que indica el grado de efectos que el virus puede producir en un ordenador afectado. Este dato se emplea para el cálculo del índice de peligrosidad.


Unidad de red

Recurso disponible en el sistema operativo para identificar determinadas ubicaciones, rutas o accesos a redes.


Grupo de noticias

Es uno de los servicios de Internet, mediante el cual varias personas se conectan para discutir e intercambiar información sobre temas concretos de interés común.


Nivel de propagación / Nivel de distribución

Se trata de un valor que indica cómo de rápido se puede extender o se ha extendido el virus por todo el mundo. Este dato se emplea para el cálculo del índice de peligrosidad.


Nombre técnico

Es el nombre real de un virus, utilizado, además, para indicar su tipo o clase.


Nuke (ataque)

Caída o pérdida de la conexión de red, provocada de forma intencionada por alguna persona. El ordenador sobre el que se realiza un nuke, además puede quedar bloqueado.


Nuker

Persona o programa que realiza una operación de nuke, provocando el bloqueo de un ordenador o impidiendo que éste pueda acceder a la red donde está conectado.


Objeto OLE (Object Linking and Embedding)

Es un estándar que permite la incrustación y vinculación de objetos (imágenes, clips de vídeo, sonido MIDI, animaciones, etc.) dentro de ficheros (documentos, bases de datos, hojas de cálculo, etc.). También hace posible la inclusión de controles ActiveX y la comunicación entre ellos.


P2P (Peer to Peer)

Programas (o conexiones de red) empleados para prestar servicios a través de Internet (intercambio de ficheros, generalmente), que los virus y otros tipos de amenazas utilizan para distribuirse. Algunos ejemplos de estos programas son KaZaA, eDonkey, eMule, iMesh, Gnutella, Morpheus, etc.


País de origen

Indica el país o zona geográfica en la que apareció o se tuvo constancia de la existencia de un virus, por primera vez.


Papelera de reciclaje

Es una sección o carpeta del disco duro en la que se guardan los ficheros que se han borrado (siempre que no se hayan eliminado definitivamente).


Parámetro

Es un dato variable que indica a un programa informático cómo debe comportarse en cada situación.


Parche de seguridad

Conjunto de ficheros adicionales al software original de una herramienta o programa informático, que sirven para solucionar sus posibles carencias, vulnerabilidades o defectos de funcionamiento.


Partición

Es una de las áreas en las que se puede dividir el disco duro de un ordenador, para que el sistema operativo pueda reconocerla como si se tratase de otro disco duro. Cada partición de un disco duro, puede contener un sistema operativo diferente.


Payload

Son los efectos producidos por un virus.


PDA (Personal Digital Assistant)

Es un ordenador portátil de tamaño muy reducido (de bolsillo), que tiene su propio sistema operativo, lleva programas instalados y permite intercambiar información con ordenadores convencionales, Internet, etc. Algunos de los más conocidos son Palm, PocketPC, etc.


PE (Portable ejecutable)

El término PE (Portable ejecutable) hace referencia al formato de ciertos programas.


Índice de peligrosidad

Es un valor calculado que permite medir lo peligroso que puede llegar a ser un virus.


Perfil de correo

Es un grupo de opciones que definen cómo está configurado el programa de correo electrónico, para un usuario determinado.


Protección contra escritura

Es una técnica mediante la cual se permite la lectura del contenido de un disco u otros dispositivos de almacenamiento, pero se impide la escritura de contenido en él (por ejemplo, guardar ficheros).


Pista

Es una sección circular existente en cualquier tipo de disco de almacenamiento informático.


Plantilla / Plantilla global

Se trata de un fichero que determina las características iniciales que debe tener un documento, antes de comenzar a trabajar con él.


Plataforma

Hace referencia a un sistema operativo, que funciona en equipos informáticos concretos y bajo unas determinadas condiciones (tipos de programas instalados, etc.).


Polimórfico / Polimorfismo

Es la técnica que utilizan algunos virus para cifrar (codificar) su firma de forma diferente en cada ocasión y además las instrucciones para realizar dicho cifrado.


POP (Post Office Protocol)

Se trata de un protocolo para recibir los mensajes de correo electrónico.


Prepending

Técnica para infectar ficheros que incluye el código de un virus al principio del fichero infectado. Esto asegura la activación del virus cuando se utiliza o abre el fichero afectado.


Programa

Son elementos que permiten realizar operaciones concretas de forma automática (generalmente ficheros con extensión EXE o COM).


Análisis programado

Tipo de análisis en busca de virus preparado para realizarse automáticamente en un momento determinado, pudiendo repetirse de forma periódica cada cierto tiempo. Lo habitual y recomendable es programarlo para que se realice cuando el ordenador esté libre de tareas (por ejemplo, cuando no se esté trabajando con él).


Protección permanente

Se trata de un análisis continuo que algunos antivirus realizan sobre todos los ficheros que intervienen en cualquier tipo de operación (realizada por el usuario o por el propio sistema operativo). También es conocido como centinela o residente.


Protocolo

Es el sistema, reglas y conjunto de normas que establece, gobierna y permite la comunicación entre dispositivos informáticos (la transferencia de datos).


Proxy

Los servidores proxy permiten la conexión a Internet a todos los equipos de una organización. Es habitual utilizar un servidor proxy en las empresas, y normalmente se hace por motivos de seguridad, rendimiento, anonimato, etc.

Si te conectas a Internet desde tu domicilio lo habitual es que no estés utilizando un servidor proxy.


Puerto de comunicaciones / Puerto

Punto de acceso a un ordenador o medio a través del cual tienen lugar las transferencias de información (entradas / salidas) del ordenador con el exterior y viceversa (vía TCP/IP).


Bandeja de acceso rápido en Windows

Zona próxima al menú o botón Inicio de Windows, donde se encuentran diversos iconos que dan un acceso rápido y directo a determinados elementos y/o programas: correo electrónico, Internet, al antivirus, etc. En inglés se conoce como Quick Launch.


Directorio raíz

Es la carpeta o directorio principal (más importante) de un disco.


RAM (Random Access Memory)

Es la memoria principal del ordenador, donde se colocan todos los ficheros cuando se utilizan y todos los programas cuando se ejecutan.


Red

Grupo de ordenadores o dispositivos informáticos conectados entre sí a través de cable, línea telefónica, ondas electromagnéticas (microondas, satélite, etc.), con la finalidad de comunicarse y compartir recursos entre ellos. Internet es una inmensa red a la cual están conectadas otras sub-redes, y a la cual también se conectan millones de ordenadores.


Redireccionar

Acceder a una determinada dirección mediante otra.


Registro de Windows (Registry)

Es un fichero que almacena todos los valores de configuración e instalación de los programas que se encuentran instalados y de la propia definición del sistema operativo Windows.


Regla de funcionamiento - Regla de conexión

Conjunto de comandos o instrucciones que permiten definir el comportamiento de un programa o sistema informático. Una regla puede dividirse en diferentes estados para indicar al sistema cómo debe actuar ante determinadas situaciones (aparición de virus, eliminación de un virus, actualizaciones, etc.)


Reinicio

Acción por la cual el ordenador se apaga momentáneamente y se vuelve a encender de inmediato.


Renombrar

Acción por la cual se da un nuevo nombre a un fichero, directorio u otro elemento del sistema informático.


Réplica

Entre otras acepciones, se trata de la acción por la cual los virus se propagan o hacen copias de sí mismos, con el único objetivo de realizar posteriores infecciones.


Residente / Virus residente

Se denomina fichero o programa residente a todo aquel fichero que se coloca en la memoria del ordenador, de forma permanente, controlando las operaciones realizadas en el sistema.


Riesgo de seguridad

Todo aquello que puede ser utilizado con fines malintencionados para causar perjuicios a los usuarios de un ordenador. Por ejemplo, un programa dedicado a crear virus o troyanos.


Ring

Es el sistema de estados correspondiente a los niveles de privilegio sobre las operaciones que se pueden realizar en el microprocesador, su protección y funcionamiento. Existen varios niveles: Ring0 (administrador), Ring1 y Ring2 (administrador con menos privilegios), Ring3 (usuario).


ROM (Read Only Memory)

Es un tipo de memoria en la que no se puede escribir de forma normal, pero que mantiene su contenido de forma permanente (éste no se borra si desaparece la alimentación eléctrica).


Rutina

Secuencia invariable de instrucciones, que forma parte de un programa y se puede utilizar repetidamente.


Salvapantallas / Protector de pantalla

Es un programa que muestra animaciones en la pantalla del ordenador. Su objetivo es que la imagen de la pantalla no quede fija (por ejemplo, cuando el ordenador lleva un rato sin utilizarse), para evitar que ésta se queme. Actualmente se utilizan más por razones estéticas o incluso de seguridad.


Ficheros SCR

Este tipo de ficheros tienen extensión SCR y pueden ser salvapantallas de Windows o ficheros cuyo contenido es lenguaje script.


Script / Virus de Script

El término script hace referencia a todos aquellos ficheros o secciones de código escritas en algún lenguaje de programación, como Visual Basic Script (VBScript), JavaScript, etc.


Sector

Es una sección de un disco de almacenamiento informático.


Servicio

Es el conjunto de prestaciones que un ordenador o sistema informático facilita a otros sistemas informáticos, o a otros ordenadores que están conectados a él.


Servicio del sistema

Servicios del sistema

Son aplicaciones que normalmente se inician de manera autónoma al poner en marcha el sistema, y se cierran, también de manera autónoma, al cerrar el sistema. Los servicios del sistema llevan a cabo tareas fundamentales como, por ejemplo, mantener en funcionamiento el servidor SQL o el detector de servicios Plug&Play.


Servidor

Sistema informático (ordenador) que presta ciertos servicios y recursos (de comunicación, aplicaciones, ficheros, etc.) a otros ordenadores (denominados clientes), los cuales están conectados en red a él.


Shareware

Son versiones de evaluación de un producto, software, de uso gratuito, y que sirven básicamente para probar el producto antes de adquirirlo definitivamente.


Síntomas de infección

Son cada una de las acciones o efectos que un virus puede realizar cuando ha producido su infección y, además, las condiciones de activación (si éste cuenta con ellas).


SMTP (Simple Mail Transfer Protocol)

Es el protocolo que se utiliza en Internet para el envío (exclusivamente) de correo electrónico.


Sistema operativo (S.O.)

Es el conjunto de programas y ficheros que permiten la utilización del ordenador.


Sobrepasamiento / Tunneling

Es una técnica que utilizan algunos virus para impedir la protección antivirus.


Sobrescritura

Es la acción por la cual un determinado programa o un virus escribe encima del contenido de un fichero, haciendo que se pierda su contenido original y que éste ya no se pueda recuperar.


Software

Son los ficheros, programas, aplicaciones y sistemas operativos que nos permiten trabajar con el ordenador o sistema informático. Se trata de los elementos que hacen funcionar al hardware.


Fichero sospechoso

Fichero sobre el que hay indicios probables de infección o de estar afectado por algún virus u otro tipo de malware. El objetivo de algunos servicios antivirus, como SOS virus es certificar el estado de los ficheros sospechosos, estudiándolos y analizándolos. Algunos antivirus, convenientemente actualizados, detectan ficheros no infectados pero sospechosos y los mantienen bajo sospecha. En tal caso los aíslan y permiten que se envíe al servicio SOS virus para su certificación (estudio y análisis) libre de virus.


Spammer

Programa que permite el envío masivo de mensajes de correo electrónico con contenido publicitario y la consiguiente recepción masiva de éstos. También puede emplearse para el envío masivo de amenazas como los gusanos y troyanos.


SQL (Structured Query Language)

Lenguaje de Consulta Estructurado. Es un lenguaje de programación estándar, destinado a la gestión, administración y comunicación de bases de datos, muy utilizado en la web (por ejemplo, Microsoft SQL Server, MySQL, etc.).


Ocultamiento / Ocultación / Stealth

Es una técnica utilizada por algunos virus para intentar pasar desapercibidos ante los ojos del usuario afectado y de algunos antivirus (de forma temporal).


Bandeja de sistema, en Windows

Zona situada en la Barra de tareas de Windows (habitualmente en la parte inferior derecha de la pantalla y junto al reloj del sistema), que muestra diversos iconos para configurar opciones del sistema, visualizar el estado de la protección antivirus, etc. En inglés se conoce como System Tray.


Tabla de particiones

Área de un disco que contiene información correspondiente a cada una de las secciones o áreas (particiones) en las que está dividido éste.


Proceso o tarea (Task)

Se trata de una tarea que está activa en el sistema operativo, pudiendo referirse a un programa (como el antivirus), o a un servicio (como el Registro de Windows). Los sistemas operativos como Windows, Linux o Unix permiten la ejecución de varias tareas al mismo tiempo y, por ello, se consideran plataformas multitarea. Los términos proceso y tarea se utilizan habitualmente con el mismo significado, aunque algunos sistemas operativos los diferencian.


Telnet

Es un protocolo estándar de Internet que permite realizar conexiones a otros ordenadores, desde otro ordenador situado en otro lugar lejano o cercano (un terminal remoto). Muchos servicios de Internet, como FTP y HTTP, se basan en Telnet.


Terminador de procesos

Programa que finaliza las acciones o procesos que se encuentren en funcionamiento (activos) en un ordenador, pudiendo provocar riesgos de seguridad.


Cuadro de texto

Es un elemento que aparece en las pantallas de los programas informáticos, páginas web, etc. donde se puede escribir texto. Se utilizan para introducir información escrita. Por ejemplo, en un cuadro de texto se puede escribir una dirección de correo electrónico, un nombre, una contraseña, el nombre de un fichero, su extensión, etc.


Condición de activación (Trigger)

Son las condiciones bajo las cuales un virus se activa o comienza a realizar sus acciones en el ordenador infectado.


Categoría / Tipo

No todos los virus son iguales. Éstos pueden ser agrupados por características concretas que conforman un tipo concreto de virus.


Troyano / Caballo de Troya

En sentido estricto, un troyano no es un virus, aunque se considere como tal. Realmente se trata de programas que llegan al ordenador (por cualquier medio), se introducen en él, se instalan y realizan determinadas acciones para tomar el control del sistema afectado. La historia mitológica "El Caballo de Troya" ha inspirado su nombre.


TSR (Terminate and Stay Resident)

Característica que permite a determinados programas permanecer en memoria, después de haberse ejecutado.


UDP (User Datagram Protocol)

Es un protocolo de comunicaciones que ofrece diversos servicios para los mensajes de correo electrónico que se envían a través de una red en la que se utiliza el protocolo IP. UDP es una alternativa al protocolo TCP (Transfer Control Protocol).


UPX

Es una herramienta de compresión de ficheros (Ultimate Packer for eXecutables) que además permite ejecutar los programas que están comprimidos con dicha utilidad, sin necesidad de descomprimirlos.


URL (Uniform Resource Locator)

Dirección a través de la cual se accede a las páginas web en Internet (o a otros ordenadores).


Vacunación

Es una técnica antivirus que permite almacenar información sobre los ficheros, con el fin de detectar posibles infecciones de éstos, posteriormente.


Variante

Una variante es una versión modificada de un virus original, que puede infectar de forma similar o distinta, y realizar las mismas acciones u otras.


Virus de boot

Es un virus que afecta al sector de arranque de los discos de almacenamiento.


Vector de interrupciones

Es una técnica utilizada para que un ordenador gestione correctamente las interrupciones que se solicitan al microprocesador. Así se facilita al microprocesador la dirección de memoria a la que debe acceder para dar servicio a dicha interrupción.


Virus de enlace

Es un tipo de virus que modifica la dirección donde se almacena un fichero, sustituyéndola por la dirección donde se encuentra un virus (en lugar del fichero original). Esto provoca la activación del virus cuando se utiliza el fichero afectado. Después de producirse la infección, es imposible trabajar con el fichero original.


Virus

Los virus son programas que se pueden introducir en los ordenadores y sistemas informáticos de formas muy diversas, produciendo efectos molestos, nocivos e incluso destructivos e irreparables.


Vista previa

Es una característica por la cual los programas de correo electrónico permiten visualizar el contenido de los mensajes, sin necesidad de abrirlos.


Virus de macro

Es un virus que afecta a las macros contenidas en documentos de Word, hojas de cálculo de Excel, presentaciones de PowerPoint, etc.


Volumen

Es una partición de un disco duro, o una referencia a un disco duro completo. Este término se emplea mucho en las redes de ordenadores donde existen unidades de disco compartidas.


Vulnerabilidades

Fallos o brechas de seguridad detectados en algún programa o sistema informático, que los virus utilizan para propagarse e infectar.


WAN (Wide Area Network)

Es una red de área extensa, o grupo de ordenadores que se encuentran conectados entre sí, pero distantes geográficamente. La conexión se realiza mediante línea telefónica, radioenlaces o vía satélite.


WINS (Windows Internet Name Service)

Es el servicio que gestiona los nombres asociados a los ordenadores de una red y, por lo tanto, el acceso y la posibilidad de trabajar con cada uno de ellos. Un ordenador contiene la base de datos con las direcciones en formato IP (por ejemplo, 125.15.0.32) y los nombres comunes asignados a cada ordenador de la red (por ejemplo, SERVIDOR1).


WSH (Windows Scripting Host)

Es el sistema que permite el funcionamiento de ficheros de procesos por lotes y el acceso a funciones de Windows, mediante lenguajes de programación como Visual Basic Script y Java Script (lenguajes de script).


XOR (OR-Exclusive)

Operación que muchos virus utilizan para cifrar su contenido.


Zip

Es un formato correspondiente a los ficheros comprimidos con la herramienta WinZip.


Zoo (virus de zoo)

Son aquellos virus que no están extendidos y que solamente se pueden encontrar en determinados lugares, como laboratorios, donde son analizados para conocer mejor sus características y las técnicas que emplean.